<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>VÍDEO: Coritiba apresenta o zagueiro Luciano Castán - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Confira como foi a apresentação de Luciano Castán, novo zagueiro do Coritiba. - BeSoccer" />
<meta name="keywords" content="Luciano Castán,Coritiba,Brasileirão" />
<meta name="news_keywords" content="Luciano Castán,Coritiba,Brasileirão"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2021-02-18"/>
<meta property="article:modified_time" content="2021-02-18 22:11:16"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Luciano Castán"/>
<meta property="article:tag" content="Coritiba"/>
<meta property="article:tag" content="Brasileirão"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/coritiba-apresenta-o-zagueiro-luciano-castan-957179">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("Janeiro","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179">
		<meta name="twitter:title" content="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán - BeSoccer">
		<meta name="twitter:description" content="Confira como foi a apresentação de Luciano Castán, novo zagueiro do Coritiba. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg">
	
				<meta property="og:title" content="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179">
								<meta property="og:description" content="Confira como foi a apresentação de Luciano Castán, novo zagueiro do Coritiba.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "VÍDEO: Coritiba apresenta o zagueiro Luciano Castán",
				"url": "https://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg",
					"height": "720",
					"width": "1280"
				},
				"dateCreated": "2021-02-18T22:07:03+01:00",
				"datePublished": "2021-02-18T22:07:03+01:00",
				"dateModified": "2021-02-18T22:07:03+01:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerPT"
				},
				"keywords": ["Luciano Castán","Coritiba","Brasileirão"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Confira como foi a apresentação de Luciano Castán, novo zagueiro do Coritiba.",
				"articleBody": "DUGOUT_eyJrZXkiOiJuSUVSeDRxbSIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0=_DUGOUT\r\n\r\nO Coritiba&nbsp;anunciou&nbsp;nesta quinta-feira a chegada de&nbsp;Luciano Cast&aacute;n,&nbsp;que estava no CSA e &eacute; o quarto refor&ccedil;o do clube para 2021.\r\n\r\nConfira no v&iacute;deo acima imagens da apresenta&ccedil;&atilde;o do zagueiro, que deve vestir a camisa do Coxa at&eacute; dezembro de 2021.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<style type="text/css">
			.web-cabecera .header-app-link img {width: 100px; margin-top: 15px;}
		</style>
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
					<a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/pt/huawei.png?v=3" alt="App Huawei" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/serie_a_brazil" class="">transfers</a></li>
					<li><a href="/noticias/competition/serie_a_brazil" class="active">noticias</a></li>

					<li><a href="/serie_a_brazil">Resultados ao vivo</a></li>
				</ul>

				<a href="/serie_a_brazil"><img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=50x&7" alt="Brasileirão" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a_brazil">Brasileirão</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>15</b> jornalistas</a>
										|
					<a href="/noticias/competition/serie_a_brazil"><b>13.661</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/sao-paulo-fc" class="" title="São Paulo"><img width="32" alt="São Paulo" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/corinthians-sao-paulo" class="" title="Corinthians"><img width="32" alt="Corinthians" src="https://t.resfu.com/img_data/escudos/medium/836.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/palmeiras" class="" title="Palmeiras"><img width="32" alt="Palmeiras" src="https://t.resfu.com/img_data/escudos/medium/11584.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-mineiro" class="" title="Atl. Mineiro"><img width="32" alt="Atl. Mineiro" src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sport-recife" class="" title="Sport Recife"><img width="32" alt="Sport Recife" src="https://t.resfu.com/img_data/escudos/medium/2383.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/santos-fc" class="" title="Santos FC"><img width="32" alt="Santos FC" src="https://t.resfu.com/img_data/escudos/medium/2270.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fluminense-rio-janeiro" class="" title="Fluminense"><img width="32" alt="Fluminense" src="https://t.resfu.com/img_data/escudos/medium/1158.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/goias-goiania" class="" title="Goiás EC"><img width="32" alt="Goiás EC" src="https://t.resfu.com/img_data/escudos/medium/1245.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/coritiba-fbc" class="" title="Coritiba"><img width="32" alt="Coritiba" src="https://t.resfu.com/img_data/escudos/medium/837.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ec-bahia" class="" title="Bahía"><img width="32" alt="Bahía" src="https://t.resfu.com/img_data/escudos/medium/3910.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fortaleza-ec" class="" title="Fortaleza EC"><img width="32" alt="Fortaleza EC" src="https://t.resfu.com/img_data/escudos/medium/1163.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/vasco-da-gama" class="" title="Vasco da Gama"><img width="32" alt="Vasco da Gama" src="https://t.resfu.com/img_data/escudos/medium/4514.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ceara" class="" title="Ceará"><img width="32" alt="Ceará" src="https://t.resfu.com/img_data/escudos/medium/4516.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bragantino" class="" title="Red Bull Bragantino"><img width="32" alt="Red Bull Bragantino" src="https://t.resfu.com/img_data/escudos/medium/5544.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/gremio-porto-alegre" class="" title="Grêmio"><img width="32" alt="Grêmio" src="https://t.resfu.com/img_data/escudos/medium/1256.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-paranaense" class="" title="Athletico Paranaense"><img width="32" alt="Athletico Paranaense" src="https://t.resfu.com/img_data/escudos/medium/374.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/internacional" class="" title="Internacional"><img width="32" alt="Internacional" src="https://t.resfu.com/img_data/escudos/medium/1379.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/flamengo-rio-janeiro" class="" title="Flamengo"><img width="32" alt="Flamengo" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-go" class="" title="Atlético GO"><img width="32" alt="Atlético GO" src="https://t.resfu.com/img_data/escudos/medium/17207.jpg?size=40x&7" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/botafogo-rio-janeiro" class="" title="Botafogo"><img width="32" alt="Botafogo" src="https://t.resfu.com/img_data/escudos/medium/534.jpg?size=40x&7" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a_brazil">
						Brasileirão					</a>
				</li>
				<li>
					<a href="/noticias/competition/serie_a_brazil">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/Jogador/luciano-castan-da-silva">Luciano Castán</a></li>
																																																						<li><a href="/equipe/coritiba-fbc">Coritiba</a></li>
																																																						<li><a href="/brasil">Brasileirão</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">VÍDEO: Coritiba apresenta o zagueiro Luciano Castán</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=15" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerPT" class="ni-author">@besoccerPT</a>  -
				
				<time>
					<span class="ni-date" content="2021-02-18T22:07:03+01:00">18 Fev 21</span>
				</time>
				<a href="/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" class="ni-comments">0</a>
								<a href="/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" class="ni-eye"><span>63</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/braga-se-afasta-de-vaga-apos-derrota-para-a-roma-957174"  title="Braga se afasta de vaga após derrota para a Roma" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/benfica-e-arsenal-deixam-definicao-da-vaga-para-a-volta-957201" title="Benfica e Arsenal deixam definição da vaga para a volta"  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán" data-media="https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/dugout_nierx4qm_poster.jpg?size=776x&q=60" alt="Luciano Castán estava no CSA e é o quarto reforço do Coritiba para 2021. DUGOUT" class="ni-image" /><figcaption> <div class="ni-figcaption" >Luciano Castán estava no CSA e é o quarto reforço do Coritiba para 2021. DUGOUT</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">VÍDEO: Coritiba apresenta o zagueiro Luciano Castán</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerPT" class="ni-author hidden-on-mobile">@besoccerPT</a>  -
					
					<time>
						<span class="ni-date" content="2021-02-18T22:07:03+01:00">18 Fev 2021</span>
					</time>
					<a href="/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" class="ni-comments">0</a>
										<a href="/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" class="ni-eye"><span>63</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Confira como foi a apresentação de Luciano Castán, novo zagueiro do Coritiba.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/luciano-castan-da-silva">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/64483.jpg?size=100x&7" alt="Luciano Castán" class="nib-image" /></span>
                <h5 class="ni-title">
                    Luciano Castán                    <small><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DEFESA</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&7" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/coritiba-fbc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/837.jpg?size=100x&7" alt="Coritiba" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Coritiba</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&7" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiJuSUVSeDRxbSIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0= dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p>O <strong>Coritiba&nbsp;</strong>anunciou&nbsp;nesta quinta-feira a chegada de&nbsp;<strong>Luciano Cast&aacute;n</strong>,&nbsp;que estava no CSA e &eacute; o quarto refor&ccedil;o do clube para 2021.</p>

<p>Confira no v&iacute;deo acima imagens da apresenta&ccedil;&atilde;o do zagueiro, que deve vestir a camisa do Coxa at&eacute; dezembro de 2021.</p>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/quando-o-barca-descartou-250-milhoes-por-tres-das-suas-promessas-956998?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Quando o Barça descartou 250 milhões por três das suas promessas</a></li><li><a href="https://pt.besoccer.com/noticia/a-torcida-do-real-madrid-deveria-se-envergonhar-por-ter-sido-tao-idiota-com-bale-956867?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">'A torcida do Real Madrid deveria se envergonhar por ter sido tão idiota com Bale'</a></li><li><a href="https://pt.besoccer.com/noticia/imprensa-italiana-detona-cr7-passou-94-minutos-sem-fazer-nada-956982?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Imprensa italiana detona CR7: 'passou 94 minutos sem fazer nada'</a></li><li><a href="https://pt.besoccer.com/noticia/esse-foi-o-ultimo-jogo-de-messi-com-a-camisa-do-barca-no-camp-nou-pela-champions-956888?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">'Esse foi o último jogo de Messi com a camisa do Barça no Camp Nou pela Champions'</a></li><li><a href="https://pt.besoccer.com/noticia/na-franca-ja-falam-em-fim-de-ciclo-no-barcelona-956913?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Assim definem o Barcelona na França: velho e em fim de ciclo</a></li><li><a href="https://pt.besoccer.com/noticia/mourinho-perdeu-o-vestiario-son-descarta-climao-no-tottenham-apos-cinco-derrotas-em-seis-jogos-956960?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Mourinho perdeu o vestiário? Son descarta climão</a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/luciano-castan-da-silva">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/64483.jpg?size=100x&7" alt="Luciano Castán" class="nib-image" /></span>
                <h5 class="ni-title">
                    Luciano Castán                    <small><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DEFESA</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&7" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/coritiba-fbc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/837.jpg?size=100x&7" alt="Coritiba" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Coritiba</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&7" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="VÍDEO: Coritiba apresenta o zagueiro Luciano Castán"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/braga-se-afasta-de-vaga-apos-derrota-para-a-roma-957174" title="Braga se afasta de vaga após derrota para a Roma" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/benfica-e-arsenal-deixam-definicao-da-vaga-para-a-volta-957201" title="Benfica e Arsenal deixam definição da vaga para a volta"  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="63,349 noticias">63K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="166,204,267 LEITURAS"><small></small>166<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="957052" onclick="ctSswClick('957052',this.href);return false;"   href="/noticia/gustavo-morinigo-explica-escalacao-do-coritiba-em-vitoria-sobre-o-palmeiras-957052"><img src="https://t.resfu.com/media/img_news/dugout_tjfitpw2_poster.jpg?size=230x173t" alt="Coritiba derrotou o Palmeiras por 1 a 0 em jogo atrasado do Brasileirão. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/gustavo-morinigo-explica-escalacao-do-coritiba-em-vitoria-sobre-o-palmeiras-957052">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('957052',this.href);return false;"  href="/noticia/gustavo-morinigo-explica-escalacao-do-coritiba-em-vitoria-sobre-o-palmeiras-957052">VÍDEO: Gustavo Morínigo explica escalação do Coritiba contra o Palmeiras</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="956988" onclick="ctSswClick('956988',this.href);return false;"   href="/noticia/coritiba-vence-o-palmeiras-com-gol-de-jonathan-veja-956988"><img src="https://t.resfu.com/media/img_news/dugout_fw0xih54_poster.jpg?size=230x173t" alt="Coritiba derrotou o Palmeiras por 1 a 0 em jogo atrasado do Brasileirão. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/coritiba-vence-o-palmeiras-com-gol-de-jonathan-veja-956988">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('956988',this.href);return false;"  href="/noticia/coritiba-vence-o-palmeiras-com-gol-de-jonathan-veja-956988">VÍDEO: Veja o gol do Coritiba na vitória sobre o Palmeiras</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="955128" onclick="ctSswClick('955128',this.href);return false;"   href="/noticia/morinigo-lamentos-a-situacao-mas-ja-estamos-trabalhando-para-proxima-temporada-955128"><img src="https://t.resfu.com/media/img_news/dugout_baqom7hl_poster.jpg?size=230x173t" alt="Técnico do Coritiba falou após a derrota para o Santos. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/morinigo-lamentos-a-situacao-mas-ja-estamos-trabalhando-para-proxima-temporada-955128">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('955128',this.href);return false;"  href="/noticia/morinigo-lamentos-a-situacao-mas-ja-estamos-trabalhando-para-proxima-temporada-955128">VÍDEO: "Lamentos a situação, mas já estamos trabalhando para próxima temporada"</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="957179" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/coritiba-apresenta-o-zagueiro-luciano-castan-957179" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/gustavo-morinigo-explica-dna-sul-americano-para-proxima-temporada-do-coritiba-954948"><img src="https://t.resfu.com/media/img_news/dugout_7eumbkw2_poster.jpg?size=275x151t" alt="Santos derrotou o Coritiba por 2 a 0 e decretou o rebaixamento do time paranaense. DUGOUT" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/gustavo-morinigo-explica-dna-sul-americano-para-proxima-temporada-do-coritiba-954948">Brasileirão</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/gustavo-morinigo-explica-dna-sul-americano-para-proxima-temporada-do-coritiba-954948">Gustavo Morínigo projeta o trabalho do Coritiba após cair para a Série B</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/gustavo-morinigo-explica-dna-sul-americano-para-proxima-temporada-do-coritiba-954948">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Domingo, 14 Fevereiro 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/gustavo-morinigo-explica-dna-sul-americano-para-proxima-temporada-do-coritiba-954948" class="ni-comments">0</a>
									<a href="/noticia/gustavo-morinigo-explica-dna-sul-americano-para-proxima-temporada-do-coritiba-954948" class="ni-eye"><span>131</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/natanael-renova-contrato-com-o-coritiba-muito-feliz-954492">Natanael renova contrato com o Coritiba: "Muito feliz"</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/natanael-renova-contrato-com-o-coritiba-muito-feliz-954492">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Saturday, 13 Fevereiro 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/natanael-renova-contrato-com-o-coritiba-muito-feliz-954492" class="ni-comments">0</a>
									<a href="/noticia/natanael-renova-contrato-com-o-coritiba-muito-feliz-954492" class="ni-eye"><span>67</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/sarrafiore-vira-goleiro-e-pega-penalti-em-derrota-do-coritiba-para-fortaleza-951340">VÍDEO: Sarrafiore vira goleiro e pega pênalti contra o Fortaleza</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/sarrafiore-vira-goleiro-e-pega-penalti-em-derrota-do-coritiba-para-fortaleza-951340">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Saturday, 06 Fevereiro 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/sarrafiore-vira-goleiro-e-pega-penalti-em-derrota-do-coritiba-para-fortaleza-951340" class="ni-comments">0</a>
									<a href="/noticia/sarrafiore-vira-goleiro-e-pega-penalti-em-derrota-do-coritiba-para-fortaleza-951340" class="ni-eye"><span>121</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="63,349 noticias">63K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="166,204,267 LEITURAS"><small></small>166<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/laliga-a-artilharia-do-campeonato-espanhol-2020-21-906761">LaLiga: a artilharia do Campeonato Espanhol 2020/21</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/chuteira-de-ouro-2020-21-a-classificacao-dos-maiores-artilheiros-907334">Todos contra Lewandowski pela Chuteira de Ouro 2020-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/esse-foi-o-ultimo-jogo-de-messi-com-a-camisa-do-barca-no-camp-nou-pela-champions-956888">"Esse foi o último jogo de Messi com a camisa do Barça no Camp Nou pela Champions"</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/presidente-do-psg-chega-em-barcelona-e-escuta-deixa-o-messi-em-paz-ladrao-955579">Presidente do PSG chega em Barcelona e escuta: "Deixa o Messi em paz, ladrão"</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523">A lista de artilheiros do Campeonato Brasileiro 2020</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/champions-quais-sao-os-artilheiros-da-liga-dos-campeoes-2020-21-911248">Champions: os artilheiros da Liga dos Campeões 2020-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/barcelona-psg-ao-minuto-956105">Fim de jogo! Grande virada do PSG!</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/messi-ele-ja-disse-a-intencao-que-tinha-955378">"É melhor que Neymar e Di María não jogarão, não vou mentir"</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/bundesliga-a-artliharia-do-campeonato-alemao-2020-21-902761">Bundesliga: a artilharia do Campeonato Alemão 2020/21</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/haaland-e-mbappe-brilham-sobre-ofuscados-cr7-e-messi-na-champions-league-o-futuro-ja-comecou-956776">O futuro pós Messi e CR7 já começou na Champions?</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/flamengo-corinthians-ao-minuto-955080" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/flamengo-corinthians-ao-minuto-955080">Assim vivemos o Flamengo - Corinthians</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/barcelona-psg-ao-minuto-956105" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/barcelona-psg-ao-minuto-956105">Fim de jogo! Grande virada do PSG!</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/premier-league-a-artilharia-do-campeonato-ingles-2020-21-943204" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/premier-league-a-artilharia-do-campeonato-ingles-2020-21-943204">Premier League: a artilharia do Campeonato Inglês 2020/21</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/real-madrid-valencia-ao-minuto-954887" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/real-madrid-valencia-ao-minuto-954887">Assim vivemos o Real Madrid - Valencia</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/corinthians-encerra-preparacao-para-o-classico-contra-o-santos-956376" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/corinthians-encerra-preparacao-para-o-classico-contra-o-santos-956376">Corinthians encerra preparação para o clássico contra o Santos</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523">A lista de artilheiros do Campeonato Brasileiro 2020</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/o-barca-usa-as-redes-sociais-para-reclamar-um-penalti-953890" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/o-barca-usa-as-redes-sociais-para-reclamar-um-penalti-953890">O Barça usa as redes sociais para reclamar um pênalti</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cristiano-ronaldo-e-a-primeira-pessoa-a-atingir-500-milhoes-de-seguidores-nas-redes-sociais-953931" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cristiano-ronaldo-e-a-primeira-pessoa-a-atingir-500-milhoes-de-seguidores-nas-redes-sociais-953931">CR7 é a primeira pessoa com 500 milhões de seguidores</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/granada-atletico-de-madrid-ao-minuto-954307" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/granada-atletico-de-madrid-ao-minuto-954307">Assim vivemos o Granada - Atlético</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/psg-se-complica-sem-neymar-mas-kean-garante-a-vitoria-954525" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/psg-se-complica-sem-neymar-mas-kean-garante-a-vitoria-954525">PSG se complica sem Neymar, mas Kean garante a vitória</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Sexta-feira, 19 Fevereiro 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/betis/getafe"><i>21:00</i> Real Betis - Getafe</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/wolverhampton/leeds-united-afc"><i>21:00</i> Wolves - Leeds United</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fiorentina/asd-spezia"><i>18:30</i> Fiorentina - Spezia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cagliari/torino-fc"><i>20:45</i> Cagliari - Torino</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ponferradina-sd/mirandes"><i>21:00</i> Ponferradina - Mirandés</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/arminia-bielefeld/wolfsburg"><i>20:30</i> Arminia Bielefeld - Wolfsburg</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/stade-brestois-29/olympique-lyonnais"><i>21:00</i> Stade Brestois - Olympique Lyonna.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Holandesa" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Liga Holandesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/willem-ii/fc-utrecht"><i>20:00</i> Willem II - Utrecht</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Liga Profesional Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_liga_profesional_argentina">Copa Liga Profesional Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/gimnasia-plata/talleres-cordoba"><i>23:15</i> Gimnasia La Plata - Talleres Córdoba</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Primeira Liga" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Primeira Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/boavista/moreirense-fc"><i>21:30</i> Boavista - Moreirense</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/watford-fc/derby-county-fc"><i>20:45</i> Watford - Derby County</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turca" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Liga Turca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/istanbul-bb/trabzonspor"><i>17:00</i> İstanbul Başak. - Trabzonspor</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amigáveis" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amigáveis</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sandecja-nowy-sacz/ks-wiazownica"><i>11:00</i> Sandecja Nowy Sa. - Wiązownica</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/fk-viktoria-zizkov/slovan-varnsdorf"><i>11:30</i> Viktoria Žižkov - Varnsdorf</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/miedz-legnica-57813/odra-opole"><i>12:00</i> Miedz Legnica - Odra Opole</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/chojniczanka-chojnice/stomil-olsztyn"><i>12:00</i> Chojniczanka Cho. - Stomil Olsztyn</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sk-brann-bergen/sotra-sk"><i>12:30</i> SK Brann Bergen - Sotra SK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/trinec/prost-jov"><i>12:30</i> Třinec - Prostějov</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/resovia-rzeszow/skra-cz-stochowa"><i>13:00</i> Resovia Rzeszów - SKRA Częstochowa</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/gks-jastrzebie-zdroj/slask-wroclaw-ii"><i>13:00</i> Jastrzębie - Śląsk Wrocław.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/valerenga-if-oslo/stromsgodset-if"><i>13:00</i> Valerenga IF Oslo - Stromsgodset IF</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/jerv/flekkeroy-fc"><i>14:00</i> Jerv - Flekkeroy</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/gks-belchatow/sokol-ostroda"><i>14:00</i> Belchatow - Sokół Ostróda</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/lillestrom-sk/tromso"><i>14:00</i> Lillestrom SK - Tromsø IL</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fredrikstad-fk/sandefjord-fotball"><i>14:00</i> Fredrikstad FK - Sandefjord</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/neftekhimik/atyrau"><i>14:30</i> Neftekhimik - Atyrau</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/valerenga-ii/stromsgodset-if-ii"><i>15:00</i> Vålerenga II - Stromsgodset 2</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-olimpiyets-nizhni-novgorod/kairat-almaty"><i>15:00</i> FK Nizhny Novgor. - Kairat Almaty</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/fk-bodo-glimt/odd-grenland-skien"><i>16:00</i> FK Bodo Glimt - Odd Grenland</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/raufoss-no/stabaek-if"><i>17:00</i> Raufoss - Stabaek IF</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/aalesunds-fk/brattvag"><i>18:00</i> Aalesunds FK - Brattvåg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/paide/nomme-kalju"><i>18:30</i> Paide - Nomme Kalju</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_56547/jammerbugt/brabrand"><i>19:00</i> Jammerbugt - Brabrand</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Italiana" src="https://t.resfu.com/media/img/league_logos/serieB_italia.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_b">Segunda Divisão Italiana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/frosinone-calcio/pescara-calcio"><i>21:00</i> Frosinone - Pescara</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Pro League" src="https://t.resfu.com/media/img/league_logos/liga_belga.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/belgica">Pro League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/mechelen/kaa-gent"><i>20:45</i> KV Mechelen - KAA Gent</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Liga Alemã" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">Segunda Liga Alemã</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fc-erzgebirge-aue/bochum"><i>18:30</i> Erzgebirge Aue - VfL Bochum</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/eintracht-brau-hellip/ssv-jahn-regensburg"><i>18:30</i> Braunschweig - Jahn Regensburg</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Checa" src="https://t.resfu.com/media/img/league_logos/liga_checa.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/checa">Liga Checa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/jablonec/mlada-boleslav"><i>16:00</i> Jablonec - Mladá Boleslav</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Saturday, 20 Fevereiro 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/elche/eibar"><i>14:00</i> Elche - Eibar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atletico-madrid/levante"><i>16:15</i> Atlético - Levante</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/valencia-cf/celta"><i>18:30</i> Valencia - Celta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/valladolid/real-madrid"><i>21:00</i> Real Valladolid - Real Madrid</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/southampton-fc/chelsea-fc"><i>13:30</i> Southampton - Chelsea</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/burnley-fc/west-bromwich"><i>16:00</i> Burnley - West Bromwich Al.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/liverpool/everton-fc"><i>18:30</i> Liverpool - Everton</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fulham/sheffield-united"><i>21:00</i> Fulham - Sheffield United</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/lazio/sampdoria"><i>15:00</i> Lazio - Sampdoria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/genoa/hellas-verona-fc"><i>18:00</i> Genoa - Hellas Verona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/us-sassuolo-calcio/bologna"><i>20:45</i> Sassuolo - Bologna</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/espanyol/sabadell"><i>16:00</i> Espanyol - Sabadell</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/albacete/sporting-gijon"><i>18:15</i> Albacete - Real Sporting</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ud-palmas/cartagena"><i>20:30</i> Las Palmas - FC Cartagena</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/borussia-monchengla/mainz-amat"><i>15:30</i> B. Mönchengladb. - Mainz 05</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sc-freiburg/1-fc-union-berlin"><i>15:30</i> SC Freiburg - Union Berlin</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/1-fc-koln/stuttgart"><i>15:30</i> Köln - Stuttgart</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/eintracht-frankfurt/bayern-munchen"><i>15:30</i> Eintracht Frankf. - Bayern München</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/schalke-04/borussia-dortmund"><i>18:30</i> Schalke 04 - B. Dortmund</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/saint-etienne/stade-reims"><i>13:00</i> Saint-Étienne - Stade de Reims</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/nantes/olympique-marsella"><i>17:00</i> Nantes - Olympique Marsei.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Mexicana" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&7"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_mexico">Liga Mexicana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/necaxa/monterrey"><i>02:30</i> Necaxa - Monterrey</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-21 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
						<li><a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="version version-huawei" title="Besoccer is available on the Huawei AppGallery">App Huawei</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Taça da Liga, Liga de Honra, Campeonato Nacio...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(957179); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>