<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Atacante do Barcelona falou após a goleada sobre o Granada, por 4 a 0, em jogo da 18ª rodada da La Liga 2020/2021. - BeSoccer" />
<meta name="keywords" content="A. Griezmann,Barcelona,La Liga,Granada" />
<meta name="news_keywords" content="A. Griezmann,Barcelona,La Liga,Granada"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2021-01-10"/>
<meta property="article:modified_time" content="2021-01-10 18:54:46"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="A. Griezmann"/>
<meta property="article:tag" content="Barcelona"/>
<meta property="article:tag" content="La Liga"/>
<meta property="article:tag" content="Granada"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("Janeiro","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184">
		<meta name="twitter:title" content="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe - BeSoccer">
		<meta name="twitter:description" content="Atacante do Barcelona falou após a goleada sobre o Granada, por 4 a 0, em jogo da 18ª rodada da La Liga 2020/2021. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg">
	
				<meta property="og:title" content="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184">
								<meta property="og:description" content="Atacante do Barcelona falou após a goleada sobre o Granada, por 4 a 0, em jogo da 18ª rodada da La Liga 2020/2021.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe",
				"url": "https://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg",
					"height": "720",
					"width": "1280"
				},
				"dateCreated": "2021-01-10T18:39:13+01:00",
				"datePublished": "2021-01-10T18:39:13+01:00",
				"dateModified": "2021-01-10T18:39:13+01:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerPT"
				},
				"keywords": ["A. Griezmann","Barcelona","La Liga","Granada"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Atacante do Barcelona falou após a goleada sobre o Granada, por 4 a 0, em jogo da 18ª rodada da La Liga 2020\/2021.",
				"articleBody": "DUGOUT_eyJrZXkiOiJIMlZRSUtZMyIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0\r\n\r\nGriezmann foi um dos destaques do Barcelona na goleada por 4 a 0 sobre o Granda pela 18&ordm; rodada do Campeonato Espanhol.\r\n\r\nO franc&ecirc;s marcou duas vezes e ainda deu uma assist&ecirc;ncia, ajudando a equipe a conquistar tr&ecirc;s pontos importantes e diminuir a dist&acirc;ncia para os l&iacute;deres Atl&eacute;tico e Real Madrid.\r\n\r\n&quot;Necessit&aacute;vamos os tr&ecirc;s pontos, conseguir uma boa sequ&ecirc;ncia e eu estou muito feliz com o trabalho da equipe&quot;, disse o atacante franc&ecirc;s.\r\n\r\nConfira no v&iacute;deo acima o que disse Antoine Griezmann!\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<style type="text/css">
			.web-cabecera .header-app-link img {width: 100px; margin-top: 15px;}
		</style>
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
					<a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/pt/huawei.png?v=3" alt="App Huawei" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/la_liga" class="">transfers</a></li>
					<li><a href="/noticias/competition/la_liga" class="active">noticias</a></li>

					<li><a href="/la_liga">Resultados ao vivo</a></li>
				</ul>

				<a href="/la_liga"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&6" alt="La Liga" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/la_liga">La Liga</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>15</b> jornalistas</a>
										|
					<a href="/noticias/competition/la_liga"><b>22.224</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/cadiz" class="" title="Cádiz"><img width="32" alt="Cádiz" src="https://t.resfu.com/img_data/escudos/medium/603.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/huesca" class="" title="Huesca"><img width="32" alt="Huesca" src="https://t.resfu.com/img_data/escudos/medium/1339.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/elche" class="" title="Elche"><img width="32" alt="Elche" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/la_liga">
						La Liga					</a>
				</li>
				<li>
					<a href="/noticias/competition/la_liga">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/jogo/89713">Granada - Barcelona</a></li>
																																																						<li><a href="/Jogador/a-griezmann-32465">A. Griezmann</a></li>
																																																						<li><a href="/equipe/barcelona">Barcelona</a></li>
																																																						<li><a href="/primera">La Liga</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=13" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerPT" class="ni-author">@besoccerPT</a>  -
				
				<time>
					<span class="ni-date" content="2021-01-10T18:39:13+01:00">10 Jan 21</span>
				</time>
				<a href="/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" class="ni-comments">0</a>
								<a href="/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" class="ni-eye"><span>882</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/o-everton-tambem-quer-rui-silva-938182"  title="O Everton também quer Rui Silva" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/witsel-rompe-o-tendao-e-desfalca-o-dortmund-por-tempo-indeterminado-938195" title="Witsel rompe o tendão e desfalca o Dortmund por tempo indeterminado"  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe" data-media="https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/dugout_h2vqiky3_poster.jpg?size=776x&q=60" alt="Griezmann comemora evolução da equipe. DUGOUT" class="ni-image" /><figcaption> <div class="ni-figcaption" >Griezmann comemora evolução da equipe. DUGOUT</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerPT" class="ni-author hidden-on-mobile">@besoccerPT</a>  -
					
					<time>
						<span class="ni-date" content="2021-01-10T18:39:13+01:00">10 Jan 2021</span>
					</time>
					<a href="/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" class="ni-comments">0</a>
										<a href="/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" class="ni-eye"><span>882</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Atacante do Barcelona falou após a goleada sobre o Granada, por 4 a 0, em jogo da 18ª rodada da La Liga 2020/2021.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>ROD. 18</b>
								La Liga			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/granada">Granada</a></h6>
			<a href="/equipe/granada"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=100x&6" alt="Granada" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/barcelona">Barcelona</a></h6>
			<a href="/equipe/barcelona"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&6" alt="Barcelona" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINADO</span>
			
			<a href="/jogo/granada/barcelona"><span class="clase nm-result  " data-mid="2021">0-4</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/jogo/granada/barcelona">Veja detalhes da partida &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/a-griezmann-32465">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/32465.jpg?size=100x&6" alt="A. Griezmann" class="nib-image" /></span>
                <h5 class="ni-title">
                    A. Griezmann                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATACANTE</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&6" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/barcelona">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&6" alt="Barcelona" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Barcelona</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&6" alt="La Liga" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> La Liga</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/la_liga">Noticias</a>
				|
				<a href="/la_liga">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiJIMlZRSUtZMyIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0 dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p>Griezmann foi um dos destaques do Barcelona na goleada por 4 a 0 sobre o Granda pela 18&ordm; rodada do Campeonato Espanhol.</p>

<p>O franc&ecirc;s marcou duas vezes e ainda deu uma assist&ecirc;ncia, ajudando a equipe a conquistar tr&ecirc;s pontos importantes e diminuir a dist&acirc;ncia para os l&iacute;deres Atl&eacute;tico e Real Madrid.</p>

<p>&quot;Necessit&aacute;vamos os tr&ecirc;s pontos, conseguir uma boa sequ&ecirc;ncia e eu estou muito feliz com o trabalho da equipe&quot;, disse o atacante franc&ecirc;s.</p>

<p><strong>Confira no v&iacute;deo acima o que disse Antoine Griezmann!</strong></p>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/psg-trabalha-para-manter-neymar-938006?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Neymar e PSG já conversam para renovar</a></li><li><a href="https://pt.besoccer.com/noticia/os-cinco-anos-de-prisao-que-assombram-benzema-no-caso-valbuena-937218?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Os cinco anos de prisão que assombram Benzema</a></li><li><a href="https://pt.besoccer.com/noticia/a-hora-da-verdade-para-o-real-madrid-938242?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Chegou a hora da verdade para o Real Madrid</a></li><li><a href="https://pt.besoccer.com/noticia/os-melhores-tridentes-da-europa-estao-no-lyon-e-na-inter-937549?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Os tridentes mais poderosos da Europa </a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>ROD. 18</b>
								La Liga			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/granada">Granada</a></h6>
			<a href="/equipe/granada"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=100x&6" alt="Granada" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/barcelona">Barcelona</a></h6>
			<a href="/equipe/barcelona"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&6" alt="Barcelona" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINADO</span>
			
			<a href="/jogo/granada/barcelona"><span class="clase nm-result  " data-mid="2021">0-4</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/jogo/granada/barcelona">Veja detalhes da partida &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/a-griezmann-32465">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/32465.jpg?size=100x&6" alt="A. Griezmann" class="nib-image" /></span>
                <h5 class="ni-title">
                    A. Griezmann                    <small><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATACANTE</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&6" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/barcelona">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&6" alt="Barcelona" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Barcelona</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&6" alt="La Liga" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> La Liga</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/la_liga">Noticias</a>
				|
				<a href="/la_liga">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Destaque em vitória do Barcelona, Griezmann comemora evolução da equipe"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/o-everton-tambem-quer-rui-silva-938182" title="O Everton também quer Rui Silva" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/witsel-rompe-o-tendao-e-desfalca-o-dortmund-por-tempo-indeterminado-938195" title="Witsel rompe o tendão e desfalca o Dortmund por tempo indeterminado"  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="60,989 noticias">60K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="163,117,446 LEITURAS"><small></small>163<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="938682" onclick="ctSswClick('938682',this.href);return false;"   href="/noticia/griezmann-ganha-a-confianca-de-koeman-938682"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4436296.multimedia.photos.17191447.file.jpg?size=230x173t" alt="Griezmann ganha a confiança de Koeman. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/griezmann-ganha-a-confianca-de-koeman-938682">La Liga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('938682',this.href);return false;"  href="/noticia/griezmann-ganha-a-confianca-de-koeman-938682">Griezmann ganha a confiança de Koeman</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="937823" onclick="ctSswClick('937823',this.href);return false;"   href="/noticia/griezmann-recuperou-o-seu-faro-de-gol-espero-continuar-assim-937823"><img src="https://t.resfu.com//media/img_news/antoine-griezmann-atiende-a-los-medios-tras-el-granda-barcelona-de-la-primera-division-2020-21--captura-movistarlaliga.jpg?size=230x173t" alt="Griezmann recuperou o seu faro de gol. Captura/MovistarLaLiga" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/griezmann-recuperou-o-seu-faro-de-gol-espero-continuar-assim-937823">La Liga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('937823',this.href);return false;"  href="/noticia/griezmann-recuperou-o-seu-faro-de-gol-espero-continuar-assim-937823">Griezmann recuperou o seu faro de gol: "Espero continuar assim"</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="937795" onclick="ctSswClick('937795',this.href);return false;"   href="/noticia/messi-e-griezmann-aproximam-o-barcelona-do-topo-937795"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4436339.multimedia.photos.17191530.file.jpg?size=230x173t" alt="Barcelona manteve invencibilidade iniciada no começo de dezembro. EFE/Miguel Ángel Molina" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/messi-e-griezmann-aproximam-o-barcelona-do-topo-937795">La Liga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('937795',this.href);return false;"  href="/noticia/messi-e-griezmann-aproximam-o-barcelona-do-topo-937795">Messi e Griezmann aproximam o Barcelona do topo</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="938184" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/destaque-em-vitoria-do-barcelona-griezmann-comemora-evolucao-da-equipe-938184" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/griezmann-abre-o-placar-com-protestos-do-granada-937755"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4436339.multimedia.photos.17191532.file.jpg?size=275x151t" alt="Griezmann fez o gol do Barcelona aos 12 minutos de jogo. EFE" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/griezmann-abre-o-placar-com-protestos-do-granada-937755">La Liga</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/griezmann-abre-o-placar-com-protestos-do-granada-937755">Griezmann abre o placar e gera protestos do Granada</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/griezmann-abre-o-placar-com-protestos-do-granada-937755">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Saturday, 09 Janeiro 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/griezmann-abre-o-placar-com-protestos-do-granada-937755" class="ni-comments">0</a>
									<a href="/noticia/griezmann-abre-o-placar-com-protestos-do-granada-937755" class="ni-eye"><span>1.083</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/griezmann-nao-sera-vendido-936051">Griezmann não está à venda</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/griezmann-nao-sera-vendido-936051">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Terça-feira, 05 Janeiro 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/griezmann-nao-sera-vendido-936051" class="ni-comments">0</a>
									<a href="/noticia/griezmann-nao-sera-vendido-936051" class="ni-eye"><span>6.084</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/os-10-jogadores-mais-bem-pagos-de-2020-segundo-a-forbes-935841">Os 10 jogadores mais bem pagos de 2020, segundo a 'Forbes'</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/os-10-jogadores-mais-bem-pagos-de-2020-segundo-a-forbes-935841">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Terça-feira, 05 Janeiro 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/os-10-jogadores-mais-bem-pagos-de-2020-segundo-a-forbes-935841" class="ni-comments">0</a>
									<a href="/noticia/os-10-jogadores-mais-bem-pagos-de-2020-segundo-a-forbes-935841" class="ni-eye"><span>13.492</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="60,989 noticias">60K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="163,117,446 LEITURAS"><small></small>163<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/serie-a-confira-a-artilharia-do-campeonato-italiano-2020-21-889740">Serie A: a artilharia do Campeonato Italiano 2020-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/laliga-a-artilharia-do-campeonato-espanhol-2020-21-906761">LaLiga: a artilharia do Campeonato Espanhol 2020/21</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/a-hora-da-verdade-para-o-real-madrid-938242">Chegou a hora da verdade para o Real Madrid</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/psg-trabalha-para-contratar-messi-mas-tem-um-porem-937528">PSG trabalha para contratar Messi, mas tem um porém</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/pedri-da-motivos-para-messi-ficar-936943">Pedri dá motivos para Messi ficar</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/os-cinco-anos-de-prisao-que-assombram-benzema-no-caso-valbuena-937218">Os cinco anos de prisão que assombram Benzema no 'caso Valbuena'</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/com-pochettino-a-prioridade-e-neymar-e-nao-mbappe-937351">Com Pochettino, a prioridade é Neymar e não Mbappé</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/ligue-1-confira-a-artilharia-do-campeonato-frances-2020-21-889767">Ligue 1: a artilharia do Campeonato Francês 2020/21</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/o-vai-e-vem-do-mercado-da-bola-07-de-janeiro-de-2021-936970">O vai e vem do mercado da bola - 07 de janeiro de 2021</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/real-madrid-e-barca-conhecem-adversarios-das-oitavas-da-copa-do-rei-937268">VÍDEO: Real Madrid e Barça conhecem adversários das oitavas da Copa do Rei</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/quem-fez-mais-dobletes-cristiano-ronaldo-ou-messi-907394" class="ol ni-comments">6</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quem-fez-mais-dobletes-cristiano-ronaldo-ou-messi-907394">Quem fez mais dobletes: Cristiano Ronaldo ou Messi?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/quem-fez-mais-gols-messi-ou-cr7-727426" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quem-fez-mais-gols-messi-ou-cr7-727426">Quem fez mais gols: Messi ou Cristiano Ronaldo?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/aviso-para-messi-e-cr7-pele-insiste-que-e-o-maior-artilheiro-da-historia-935927" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/aviso-para-messi-e-cr7-pele-insiste-que-e-o-maior-artilheiro-da-historia-935927">Aviso para Messi e CR7: Pelé insiste que é o maior artilheiro da história</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-chiringuito-ramos-recusa-real-madrid-e-aponta-ao-psg-com-messi-936040" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-chiringuito-ramos-recusa-real-madrid-e-aponta-ao-psg-com-messi-936040">'El Chiringuito': Ramos recusa Real Madrid e aponta ao PSG com Messi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/milan-juve-em-risco-cuadrado-testa-positivo-novamente-para-covid-19-936235" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/milan-juve-em-risco-cuadrado-testa-positivo-novamente-para-covid-19-936235">Milan-Juve em risco: Cuadrado testa positivo novamente para COVID-19</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/flamengo-se-prepara-para-encarar-o-ceara-no-maracana-937586" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/flamengo-se-prepara-para-encarar-o-ceara-no-maracana-937586">VÍDEO: Flamengo se prepara para encarar o Ceará no Maracanã</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/ibrahimovic-volta-a-ser-relacionado-apos-sete-semanas-937650" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/ibrahimovic-volta-a-ser-relacionado-apos-sete-semanas-937650">Ibrahimovic volta a ser relacionado após sete semanas</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/messi-e-griezmann-aproximam-o-barcelona-do-topo-937795" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/messi-e-griezmann-aproximam-o-barcelona-do-topo-937795">Messi e Griezmann aproximam o Barcelona do topo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/rogerio-ceni-cita-ausencia-da-torcida-para-explicar-momento-ruim-do-flamengo-938318" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/rogerio-ceni-cita-ausencia-da-torcida-para-explicar-momento-ruim-do-flamengo-938318">Rogério Ceni cita ausência da torcida para explicar momento ruim do Flamengo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523">A lista de artilheiros do Campeonato Brasileiro 2020</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Segunda-feira, 11 Janeiro 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/elche/getafe"><i>19:00</i> Elche - Getafe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/huesca/betis"><i>21:00</i> Huesca - Real Betis</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/asd-spezia/sampdoria"><i>20:45</i> Spezia - Sampdoria</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ponferradina-sd/girona-fc"><i>19:00</i> Ponferradina - Girona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sporting-gijon/fuenlabrada"><i>20:30</i> Real Sporting - Fuenlabrada</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sabadell/lugo"><i>21:30</i> Sabadell - Lugo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Inglaterra" src="https://t.resfu.com/media/img/league_logos/fa_cup.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fa_cup">Taça de Inglaterra</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/stockport-county/west-ham-united"><i>21:00</i> Stockport County - West Ham</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Scottish Premiership" src="https://t.resfu.com/media/img/league_logos/liga_escocia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/escocia">Scottish Premiership</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/celtic-fc/hibernian-fc"><i>20:45</i> Celtic - Hibernian FC</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Grega" src="https://t.resfu.com/media/img/league_logos/grecia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/grecia">Liga Grega</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/lamia/aek-athens"><i>18:30</i> Lamia - AEK Athens</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Portugal" src="https://t.resfu.com/media/img/league_logos/taca_portugal.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/taca_de_portugal">Taça de Portugal</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_58721/maritimo/sporting-lisbon"><i>22:15</i> Marítimo - Sporting CP</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Pro League" src="https://t.resfu.com/media/img/league_logos/liga_belga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/belgica">Pro League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/standard-liege/waasland-beveren"><i>20:45</i> Standard de Liè. - Waasland-Beveren</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Liga Alemã" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">Segunda Liga Alemã</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/eintracht-brau-hellip/fortuna-dusseldorf"><i>20:30</i> Braunschweig - Fortuna Düsseld.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 2" src="https://t.resfu.com/media/img/league_logos/ligue2.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_2">Ligue 2</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/caen/toulouse-fc"><i>20:45</i> Caen - Toulouse</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Terça-feira, 12 Janeiro 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/granada/osasuna"><i>19:00</i> Granada - Osasuna</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atletico-madrid/sevilla"><i>21:30</i> Atlético - Sevilla</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sheffield-united/newcastle-united-fc"><i>19:00</i> Sheffield United - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/burnley-fc/manchester-united-fc"><i>21:15</i> Burnley - Man. Utd</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wolverhampton/everton-fc"><i>21:15</i> Wolves - Everton</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Itália" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Taça de Itália</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_58676/milan/torino-fc"><i>20:45</i> Milan - Torino</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Sul-Americana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Copa Sul-Americana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/coquimbo-unido/defensa-justicia"><i>23:15</i> Coquimbo Unido - Defensa y Justic.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Alemanha" src="https://t.resfu.com/media/img/league_logos/dfb_pokal.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/dfb_pokal">Taça da Alemanha</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_57315/bayer-leverkusen/eintracht-frankfurt"><i>20:45</i> B. Leverkusen - Eintracht Frankf.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Mexicana" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_mexico">Liga Mexicana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/pachuca/fc-juarez"><i>04:00</i> Pachuca - FC Juárez</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Superliga Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_superliga_argentina">Taça da Superliga Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/estudiantes-plata/central-cordob"><i>01:30</i> Estudiantes La P. - Central Córdoba.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Holandesa" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Liga Holandesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/vitesse/fc-utrecht"><i>18:45</i> Vitesse - Utrecht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/heracles/emmen"><i>21:00</i> Heracles - Emmen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Brasileirão" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/brasil">Brasileirão</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/bragantino/atletico-mineiro"><i>00:01</i> Red Bull Bragant. - Atl. Mineiro</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/luton-town-fc/queens-park-rangers-fc"><i>20:00</i> Luton Town - Queens Park Rang.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/afc-bournemouth/millwall-fc"><i>20:45</i> AFC Bournemouth - Millwall</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amigáveis de Seleções" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/amistosos_selecciones">Amigáveis de Seleções</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/seleccion-ruanda/congo"><i>14:00</i> Ruanda - Congo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/tanzania/rd-congo"><i>14:00</i> Tanzania - RD Congo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/seleccion-emiratos/seleccion-iraq"><i>16:30</i> Emiratos Árabes - Iraq</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Portugal" src="https://t.resfu.com/media/img/league_logos/taca_portugal.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/taca_de_portugal">Taça de Portugal</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/rio-ave/estoril"><i>15:00</i> Rio Ave - Estoril</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58721/moreirense-fc/santa-clara"><i>18:00</i> Moreirense - CD Santa Clara</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58721/nacional/fc-porto"><i>19:00</i> Nacional - Porto</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cf-estrela-de-amadora/benfica"><i>22:15</i> Estrela - Benfica</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amigáveis" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amigáveis</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/hartberg/fc-blau-weiss-linz"><i>14:00</i> Hartberg - Blau-Weiß Linz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/orijent-rijeka/videoton"><i>14:00</i> Orijent Rijeka - Fehérvár</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/budafoki-lc/fc-koper"><i>14:00</i> Budafoki LC - FC Koper</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ried/wacker-innsbruck"><i>15:00</i> Ried - Wacker Innsbruck</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/bsc-young-boys-bern/chiasso"><i>15:00</i> Young Boys - Chiasso</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Pro League" src="https://t.resfu.com/media/img/league_logos/liga_belga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/belgica">Pro League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/kv-oostende/as-eupen"><i>20:45</i> KV Oostende - KAS Eupen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Turquia" src="https://t.resfu.com/media/img/league_logos/copa_turca.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_turquia">Taça da Turquia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/bursaspor/antalyaspor"><i>13:45</i> Bursaspor - Antalyaspor</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sivasspor/adana-demirspor"><i>16:45</i> Sivasspor - Adana Demirspor</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_59354/yeni-malatyaspor/galatasaray-sk"><i>18:45</i> Yeni Malatyaspor - Galatasaray SK</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Quarta-feira, 13 Janeiro 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/manchester-city-fc/brighton-amp-hov"><i>19:00</i> Man. City - Brighton & Hove .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/aston-villa-fc/tottenham-hotspur-fc"><i>21:15</i> Aston Villa - Tottenham Hotspur</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Supertaça de Espanha" src="https://t.resfu.com/media/img/league_logos/supercopa_espana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/supercopa">Supertaça de Espanha</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_57090/real-sociedad/barcelona"><i>21:00</i> R. Sociedad - Barcelona</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/palmeiras/ca-river-plate"><i>01:30</i> Palmeiras - River Plate</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/santos-fc/ca-boca-juniors"><i>23:15</i> Santos FC - Boca Juniors</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Itália" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Taça de Itália</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_58676/fiorentina/internazionale"><i>15:00</i> Fiorentina - Inter</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/napoli/empoli-fc"><i>17:45</i> Napoli - Empoli</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58676/juventus-fc/genoa"><i>20:45</i> Juventus - Genoa</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Alemanha" src="https://t.resfu.com/media/img/league_logos/dfb_pokal.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/dfb_pokal">Taça da Alemanha</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/holstein-kiel/bayern-munchen"><i>20:45</i> Holstein Kiel - Bayern München</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de França" src="https://t.resfu.com/media/img/league_logos/copa_de_francia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_francia">Taça de França</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/club-franciscain/samaritaine"><i>18:00</i> Club Franciscain - Samaritaine</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Holandesa" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Liga Holandesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/psv/az"><i>18:45</i> PSV - AZ Alkmaar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ado-den-haag/vvv"><i>20:00</i> ADO Den Haag - VVV Venlo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fortuna-sittard/sparta-rotterdam"><i>20:00</i> Fortuna Sittard - Sparta Rotterdam</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/feyenoord/fc-zwolle"><i>21:00</i> Feyenoord - PEC Zwolle</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Supertaça de França" src="https://t.resfu.com/media/img/league_logos/supercopa_francia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/supercopa_francia">Supertaça de França</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_60249/paris-saint-germain-fc/olympique-marsella"><i>21:00</i> PSG - Olympique Marsei.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/brentford/bristol-city-fc"><i>20:00</i> Brentford - Bristol City</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-21 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
						<li><a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="version version-huawei" title="Besoccer is available on the Huawei AppGallery">App Huawei</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça da Liga, Taça de Portugal, Supertaça de Portugal, Liga de...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(938184); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>