<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>É o fim da metodologia 'culé' no Lille - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Mudanças estão por vir na estrutura esportiva do Lille, já que Marc Ingla, até agora diretor geral do clube ex-vice presidente do Barcelona, apresentou sua demissão. Sua relação tensa com um dos assessores do presidente foi crucial para tomar tal decisão. - BeSoccer" />
<meta name="keywords" content="Lille,Ligue 1,Lorient" />
<meta name="news_keywords" content="Lille,Ligue 1,Lorient"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-11-22"/>
<meta property="article:modified_time" content="2020-11-22 11:35:43"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Lille"/>
<meta property="article:tag" content="Ligue 1"/>
<meta property="article:tag" content="Lorient"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/e-o-fim-da-metodologia-cule-no-lille-918904">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("Janeiro","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904">
		<meta name="twitter:title" content="É o fim da metodologia &#039;culé&#039; no Lille - BeSoccer">
		<meta name="twitter:description" content="Mudanças estão por vir na estrutura esportiva do Lille, já que Marc Ingla, até agora diretor geral do clube ex-vice presidente do Barcelona, apresentou sua demissão. Sua relação tensa com um dos assessores do presidente foi crucial para tomar tal decisão. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg">
	
				<meta property="og:title" content="É o fim da metodologia &#039;culé&#039; no Lille">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904">
								<meta property="og:description" content="Mudanças estão por vir na estrutura esportiva do Lille, já que Marc Ingla, até agora diretor geral do clube ex-vice presidente do Barcelona, apresentou sua demissão. Sua relação tensa com um dos assessores do presidente foi crucial para tomar tal decisão.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "É o fim da metodologia 'culé' no Lille",
				"url": "https://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg",
					"height": "539",
					"width": "768"
				},
				"dateCreated": "2020-11-22T11:26:49+01:00",
				"datePublished": "2020-11-22T11:26:49+01:00",
				"dateModified": "2020-11-22T11:26:49+01:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerPT"
				},
				"keywords": ["Lille","Ligue 1","Lorient"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Mudanças estão por vir na estrutura esportiva do Lille, já que Marc Ingla, até agora diretor geral do clube ex-vice presidente do Barcelona, apresentou sua demissão. Sua relação tensa com um dos assessores do presidente foi crucial para tomar tal decisão.",
				"articleBody": "DUGOUT_eyJrZXkiOiIxZ1lZV0NsMCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0=\r\n\r\nMarc Ingla era em seu momento vice-presidente do Barcelona e posteriormente candidato &agrave; presid&ecirc;ncia do clube em 2010, em elei&ccedil;&atilde;o que Sandro Rosell acabou vencendo.\r\n\r\nEm 2017, o catal&atilde;o foi ao conselho de administra&ccedil;&atilde;o do Lille para tentar implementar os m&eacute;todos de gest&atilde;o que j&aacute; aplicava na altura com a equipe do Bar&ccedil;a.\r\n\r\nIngla fez um bom trabalho no clube franc&ecirc;s, que terminou em 2&ordm; e 4&ordm; nas &uacute;ltimas duas temporadas, mas seu&nbsp;per&iacute;odo no clube chegou ao fim abruptamente.\r\n\r\nIsso porque o catal&atilde;o renunciou ao cargo de diretor-geral e da Fran&ccedil;a falando&nbsp;de &quot;motivos pessoais&quot; na hora de justificar a decis&atilde;o, embora pare&ccedil;a que h&aacute; algo mais por tr&aacute;s do adeus do ex-Barcelona.\r\n\r\nSegundo o 'Mundo Deportivo', sua rela&ccedil;&atilde;o tensa com Lu&iacute;s Campos, assessor do presidente, seria o principal motivo que levou Ingla a se afastar. Claro, como 'RMC Sport' aponta, Marc continuar&aacute; em sua posi&ccedil;&atilde;o at&eacute; que a equipe francesa encontre um substituto ideal.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
											<a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/uptodown.png?v=1" alt="Uptodown Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/ligue_1" class="">transfers</a></li>
					<li><a href="/noticias/competition/ligue_1" class="active">noticias</a></li>

					<li><a href="/ligue_1">Resultados ao vivo</a></li>
				</ul>

				<a href="/ligue_1"><img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=50x&6" alt="Ligue 1" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/ligue_1">Ligue 1</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>14</b> jornalistas</a>
										|
					<a href="/noticias/competition/ligue_1"><b>7.009</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/paris-saint-germain-fc" class="" title="PSG"><img width="32" alt="PSG" src="https://t.resfu.com/img_data/escudos/medium/1924.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/monaco" class="" title="Monaco"><img width="32" alt="Monaco" src="https://t.resfu.com/img_data/escudos/medium/1713.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/saint-etienne" class="" title="Saint-Étienne"><img width="32" alt="Saint-Étienne" src="https://t.resfu.com/img_data/escudos/medium/2203.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/olympique-lyonnais" class="" title="Olympique Lyonnais"><img width="32" alt="Olympique Lyonnais" src="https://t.resfu.com/img_data/escudos/medium/1866.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/olympique-marsella" class="" title="Olympique Marseille"><img width="32" alt="Olympique Marseille" src="https://t.resfu.com/img_data/escudos/medium/5117.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/lillestrom" class="" title="Lille"><img width="32" alt="Lille" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bordeaux" class="" title="Girondins Bordeaux"><img width="32" alt="Girondins Bordeaux" src="https://t.resfu.com/img_data/escudos/medium/527.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nice" class="" title="Nice"><img width="32" alt="Nice" src="https://t.resfu.com/img_data/escudos/medium/1799.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-rennes" class="" title="Stade Rennais"><img width="32" alt="Stade Rennais" src="https://t.resfu.com/img_data/escudos/medium/3863.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-reims" class="" title="Stade de Reims"><img width="32" alt="Stade de Reims" src="https://t.resfu.com/img_data/escudos/medium/2421.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/montpellier-hsc" class="" title="Montpellier"><img width="32" alt="Montpellier" src="https://t.resfu.com/img_data/escudos/medium/1728.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nantes" class="" title="Nantes"><img width="32" alt="Nantes" src="https://t.resfu.com/img_data/escudos/medium/1776.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/lorient" class="" title="Lorient"><img width="32" alt="Lorient" src="https://t.resfu.com/img_data/escudos/medium/1586.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/lens" class="" title="Lens"><img width="32" alt="Lens" src="https://t.resfu.com/img_data/escudos/medium/1544.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/angers-sco" class="" title="Angers SCO"><img width="32" alt="Angers SCO" src="https://t.resfu.com/img_data/escudos/medium/224.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/stade-brestois-29" class="" title="Stade Brestois"><img width="32" alt="Stade Brestois" src="https://t.resfu.com/img_data/escudos/medium/2420.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/dijon-fco" class="" title="Dijon FCO"><img width="32" alt="Dijon FCO" src="https://t.resfu.com/img_data/escudos/medium/924.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/metz" class="" title="Metz"><img width="32" alt="Metz" src="https://t.resfu.com/img_data/escudos/medium/1682.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/nimes-olympique" class="" title="Nîmes"><img width="32" alt="Nîmes" src="https://t.resfu.com/img_data/escudos/medium/1800.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/strasbourg" class="" title="Strasbourg"><img width="32" alt="Strasbourg" src="https://t.resfu.com/img_data/escudos/medium/2430.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/ligue_1">
						Ligue 1					</a>
				</li>
				<li>
					<a href="/noticias/competition/ligue_1">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/jogo/1417">Lille - Lorient</a></li>
																																																																			<li><a href="/equipe/lillestrom">Lille</a></li>
																																																						<li><a href="/ligue_1">Ligue 1</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">É o fim da metodologia 'culé' no Lille</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerPT" class="ni-author">@besoccerPT</a>  -
				
				<time>
					<span class="ni-date" content="2020-11-22T11:26:49+01:00">22 Nov 20</span>
				</time>
				<a href="/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" class="ni-comments">0</a>
								<a href="/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" class="ni-eye"><span>2,062</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/mattheus-oliveira-marca-para-o-coritiba-sobre-o-flamengo-no-maracana-veja-o-gol-918902"  title="VÍDEO: Mattheus Oliveira marca para o Coritiba sobre o Flamengo no Maracanã; veja o gol" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/rodrigo-santana-projeta-confronto-com-o-corinthians-jogo-muito-importante-918906" title="VÍDEO: "Jogo muito importante""  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="É o fim da metodologia &#039;culé&#039; no Lille" data-media="https://t.resfu.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_fr_7c01f5d223dd3eed508c7094fdaaf7ea27a8513e.jpg?size=776x&q=60" alt="Ingla não continuará na direção do Lille. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Ingla não continuará na direção do Lille. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="É o fim da metodologia &#039;culé&#039; no Lille"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="É o fim da metodologia &#039;culé&#039; no Lille"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="É o fim da metodologia &#039;culé&#039; no Lille"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">É o fim da metodologia 'culé' no Lille</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerPT" class="ni-author hidden-on-mobile">@besoccerPT</a>  -
					
					<time>
						<span class="ni-date" content="2020-11-22T11:26:49+01:00">22 Nov 2020</span>
					</time>
					<a href="/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" class="ni-comments">0</a>
										<a href="/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" class="ni-eye"><span>2,062</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Mudanças estão por vir na estrutura esportiva do Lille, já que Marc Ingla, até agora diretor geral do clube ex-vice presidente do Barcelona, apresentou sua demissão. Sua relação tensa com um dos assessores do presidente foi crucial para tomar tal decisão.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/ligue_1">
									<b>ROD. 11</b>
								Ligue 1			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/lillestrom">Lille</a></h6>
			<a href="/equipe/lillestrom"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=100x&6" alt="Lille" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/lorient">Lorient</a></h6>
			<a href="/equipe/lorient"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1586.jpg?size=100x&6" alt="Lorient" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINADO</span>
			
			<a href="/jogo/lillestrom/lorient"><span class="clase nm-result  " data-mid="2021">4-0</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/jogo/lillestrom/lorient">Veja detalhes da partida &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&6" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/lillestrom">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=100x&6" alt="Lille" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Lille</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/ligue_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=100x&6" alt="Ligue 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/ligue_1"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/ligue_1">Noticias</a>
				|
				<a href="/ligue_1">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiIxZ1lZV0NsMCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0= dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p><strong>Marc Ingla </strong>era em seu momento vice-presidente do <strong>Barcelona </strong>e posteriormente candidato &agrave; presid&ecirc;ncia do clube em 2010, em elei&ccedil;&atilde;o que <strong>Sandro Rosell </strong>acabou vencendo.</p>

<p>Em 2017, o catal&atilde;o foi ao conselho de administra&ccedil;&atilde;o do <strong>Lille </strong>para tentar implementar os m&eacute;todos de gest&atilde;o que j&aacute; aplicava na altura com a equipe do Bar&ccedil;a.</p>

<p>Ingla fez um bom trabalho no clube franc&ecirc;s, que terminou em 2&ordm; e 4&ordm; nas &uacute;ltimas duas temporadas, mas <strong>seu&nbsp;per&iacute;odo no clube chegou ao fim abruptamente</strong>.</p>

<p>Isso porque o catal&atilde;o <strong>renunciou ao cargo de diretor-geral e da Fran&ccedil;a </strong>falando&nbsp;de &quot;motivos pessoais&quot; na hora de justificar a decis&atilde;o, embora pare&ccedil;a que h&aacute; algo mais por tr&aacute;s do adeus do ex-Barcelona.</p>

<p>Segundo o 'Mundo Deportivo', sua <strong>rela&ccedil;&atilde;o tensa com Lu&iacute;s Campos</strong>, assessor do presidente, seria o principal motivo que levou Ingla a se afastar. Claro, como 'RMC Sport' aponta, Marc continuar&aacute; em sua posi&ccedil;&atilde;o <strong>at&eacute; que a equipe francesa encontre um substituto ideal</strong>.</p><div class="new-item-detail-ads"></div>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/confirmada-a-grave-lesao-de-pique-919007?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Confirmada a grave lesão de Piqué</a></li><li><a href="https://pt.besoccer.com/noticia/giroud-esta-farto-procurarei-uma-solucao-em-janeiro-se-minha-situacao-nao-mudar-918975?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Giroud está farto e pode deixar o Chelsea em janeiro</a></li><li><a href="https://pt.besoccer.com/noticia/o-problema-e-messi-918855?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">O problema é Messi</a></li><li><a href="https://pt.besoccer.com/noticia/marca-cristiano-ronaldo-se-reaproxima-do-real-madrid-918330?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Cristiano Ronaldo se reaproxima do Real Madrid</a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/ligue_1">
									<b>ROD. 11</b>
								Ligue 1			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/lillestrom">Lille</a></h6>
			<a href="/equipe/lillestrom"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=100x&6" alt="Lille" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/lorient">Lorient</a></h6>
			<a href="/equipe/lorient"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1586.jpg?size=100x&6" alt="Lorient" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINADO</span>
			
			<a href="/jogo/lillestrom/lorient"><span class="clase nm-result  " data-mid="2021">4-0</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/jogo/lillestrom/lorient">Veja detalhes da partida &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/ligue_1">
                        <img src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=40x&6" alt="Ligue 1" />
                    </a>
                </span>
                <a href="/equipe/lillestrom">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3015.jpg?size=100x&6" alt="Lille" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_fr" alt="FR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Lille</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/ligue_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=100x&6" alt="Ligue 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/ligue_1"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Ligue 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/ligue_1">Noticias</a>
				|
				<a href="/ligue_1">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="É o fim da metodologia &#039;culé&#039; no Lille"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="É o fim da metodologia &#039;culé&#039; no Lille"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="É o fim da metodologia &#039;culé&#039; no Lille"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/mattheus-oliveira-marca-para-o-coritiba-sobre-o-flamengo-no-maracana-veja-o-gol-918902" title="VÍDEO: Mattheus Oliveira marca para o Coritiba sobre o Flamengo no Maracanã; veja o gol" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/rodrigo-santana-projeta-confronto-com-o-corinthians-jogo-muito-importante-918906" title="VÍDEO: "Jogo muito importante""  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="58,792 noticias">58K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="159,026,304 LEITURAS"><small></small>159<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="916779" onclick="ctSswClick('916779',this.href);return false;"   href="/noticia/thiago-maia-sofre-lesao-nos-ligamentos-e-e-problema-para-flamengo-e-lille-916779"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4345705.multimedia.photos.16867145.file.jpg?size=230x173t" alt="Thiago Maia sofre lesão nos ligamentos . EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/thiago-maia-sofre-lesao-nos-ligamentos-e-e-problema-para-flamengo-e-lille-916779">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('916779',this.href);return false;"  href="/noticia/thiago-maia-sofre-lesao-nos-ligamentos-e-e-problema-para-flamengo-e-lille-916779">Thiago Maia sofre lesão nos ligamentos e é problema para Flamengo e Lille</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="911378" onclick="ctSswClick('911378',this.href);return false;"   href="/noticia/com-hat-trick-de-yazici-lille-derrota-o-milan-na-italia-911378"><img src="https://t.resfu.com//media/img_news/afp_fr_1359963a8857d734431fccd189407627b57031fd.jpg?size=230x173t" alt="Yusuf Yazici marcou os três gols da vitória do Lille na casa do Milan. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/com-hat-trick-de-yazici-lille-derrota-o-milan-na-italia-911378">Europa League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('911378',this.href);return false;"  href="/noticia/com-hat-trick-de-yazici-lille-derrota-o-milan-na-italia-911378">Com hat-trick de Yazici, Lille derrota o Milan na Itália</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="906631" onclick="ctSswClick('906631',this.href);return false;"   href="/noticia/a-contratacao-mais-cara-do-vice-lider-frances-zero-gols-e-zero-assistencias-em-600-minutos-906631"><img src="https://t.resfu.com//media/img_news/afp_fr_1c5a1bd2020fd34ea50f968c73010c7ca7f51481.jpg?size=230x173t" alt="Zero gols e zero assistências em 600 minutos. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/a-contratacao-mais-cara-do-vice-lider-frances-zero-gols-e-zero-assistencias-em-600-minutos-906631">Europa League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('906631',this.href);return false;"  href="/noticia/a-contratacao-mais-cara-do-vice-lider-frances-zero-gols-e-zero-assistencias-em-600-minutos-906631">A contratação mais cara do vice-líder francês: zero gols e zero assistências em 600 minutos</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="918904" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/e-o-fim-da-metodologia-cule-no-lille-918904" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/os-20-finalistas-do-golden-boy-2020-900680"><img src="https://t.resfu.com/media/img_news/collage-con-vinicius--ansu-fati--alphonso-davies-y-erling-haaland--efe-afp.jpg?size=275x151t" alt="Vinicius, Ansu Fati,Davies e Haaland estão entre os 20 melhores jovens da temporada. EFE/AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/os-20-finalistas-do-golden-boy-2020-900680">La Liga</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/os-20-finalistas-do-golden-boy-2020-900680">Os 20 finalistas do Golden Boy 2020</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/os-20-finalistas-do-golden-boy-2020-900680">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quinta-feira, 15 Outubro 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/os-20-finalistas-do-golden-boy-2020-900680" class="ni-comments">0</a>
									<a href="/noticia/os-20-finalistas-do-golden-boy-2020-900680" class="ni-eye"><span>8.444</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/as-dez-contratacoes-mais-caras-desta-janela-896936">As dez contratações mais caras do mercado da bola 2020-21</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/as-dez-contratacoes-mais-caras-desta-janela-896936">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Terça-feira, 06 Outubro 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/as-dez-contratacoes-mais-caras-desta-janela-896936" class="ni-comments">0</a>
									<a href="/noticia/as-dez-contratacoes-mais-caras-desta-janela-896936" class="ni-eye"><span>19.577</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/oficial-gabriel-e-reforco-do-arsenal-880937-880941">OFICIAL: Gabriel é reforço do Arsenal</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/oficial-gabriel-e-reforco-do-arsenal-880937-880941">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Terça-feira, 01 Setembro 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/oficial-gabriel-e-reforco-do-arsenal-880937-880941" class="ni-comments">0</a>
									<a href="/noticia/oficial-gabriel-e-reforco-do-arsenal-880937-880941" class="ni-eye"><span>3.505</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="58,792 noticias">58K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="159,026,304 LEITURAS"><small></small>159<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/o-problema-e-messi-918855">O problema é Messi</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/griezmann-e-cobrado-na-saida-do-treino-messi-deve-ser-respeitado-917730">Griezmann é cobrado na saída do treino: "Messi deve ser respeitado"</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/serie-a-confira-a-artilharia-do-campeonato-italiano-2020-21-889740">Serie A: a artilharia do Campeonato Italiano 2020-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/marca-cristiano-ronaldo-se-reaproxima-do-real-madrid-918330">'Marca': Cristiano Ronaldo se reaproxima do Real Madrid</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/as-provaveis-escalacoes-de-atletico-de-madrid-e-barcelona-918339">As prováveis escalações de Atlético de Madrid e Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/perguntar-a-messi-sobre-griezmann-foi-uma-falta-de-respeito-917945">Perguntar a Messi sobre Griezmann "foi uma falta de respeito", diz Koeman</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/mestre-e-discipulo-de-guardiola-se-enfrentam-pela-primeira-vez-918864">Mestre e discípulo de Guardiola se enfrentam pela primeira vez</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/os-tres-primeiros-nomes-na-limpa-do-manchester-united-917850">Os três primeiros nomes na limpa do Manchester United</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/com-141-gols-em-88-jogos-chegou-a-16-anos-e-pode-estrear-na-bundesliga-917885">Com 141 gols em 88 jogos, chegou a 16 anos e pode estrear na Bundesliga</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523">A lista de artilheiros do Campeonato Brasileiro 2020</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/mariano-pode-acabar-sendo-emprestado-ao-west-ham-917387" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/mariano-pode-acabar-sendo-emprestado-ao-west-ham-917387">Mariano, do Real Madrid ao West Ham?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/uruguai-brasil-ao-minuto-916808" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/uruguai-brasil-ao-minuto-916808">Assim vivemos o Uruguai - Brasil</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/flamengo-encerra-preparacao-e-embarca-para-duelo-contra-o-sao-paulo-917120" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/flamengo-encerra-preparacao-e-embarca-para-duelo-contra-o-sao-paulo-917120">São Paulo x Flamengo: prováveis escalações, desfalques, horário e onde ver</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/lesionado-mbappe-voltou-com-dois-gols-no-1-tempo-918201" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/lesionado-mbappe-voltou-com-dois-gols-no-1-tempo-918201">Lesionado? Mbappé voltou... com dois gols no 1º tempo!</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/as-provaveis-escalacoes-de-atletico-de-madrid-e-barcelona-918339" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/as-provaveis-escalacoes-de-atletico-de-madrid-e-barcelona-918339">As prováveis escalações de Atlético de Madrid e Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/todos-os-vencedores-do-premio-golden-boy-haaland-leva-em-2020-918404" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/todos-os-vencedores-do-premio-golden-boy-haaland-leva-em-2020-918404">Halaand vence Golden Boy 2020; veja todos os vencedores</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/atletico-de-madrid-barcelona-ao-minuto-918654" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/atletico-de-madrid-barcelona-ao-minuto-918654">Assim vivemos o Atlético - Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/matheus-davo-fala-sobre-como-e-sua-relacao-com-a-avo-919289" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/matheus-davo-fala-sobre-como-e-sua-relacao-com-a-avo-919289">Matheus Davó fala sobre como é sua relação com a avó</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/ronaldinho-gaucho-relembra-sua-estreia-pelo-barcelona-882637" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/ronaldinho-gaucho-relembra-sua-estreia-pelo-barcelona-882637">VÍDEO: Ronaldinho Gaúcho relembra sua estreia pelo Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/a-lista-de-artilheiros-do-brasileirao-2020-885523">A lista de artilheiros do Campeonato Brasileiro 2020</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Segunda-feira, 23 November 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/athletic-bilbao/betis"><i>21:00</i> Athletic - Real Betis</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/burnley-fc/crystal-palace-fc"><i>18:30</i> Burnley - Crystal Palace</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wolverhampton/southampton-fc"><i>21:00</i> Wolves - Southampton</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/albacete/almeria"><i>21:00</i> Albacete - Almería</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Superliga Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_superliga_argentina">Taça da Superliga Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/godoy-cruz-antonio-tomba/ca-rosario-central"><i>23:00</i> Godoy Cruz - Rosario Central</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Sueca" src="https://t.resfu.com/media/img/league_logos/liga_sueca.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/suecia">Liga Sueca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sirius/mjallby"><i>19:00</i> Sirius - Mjällby</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ifk-goteborg/hacken"><i>19:00</i> IFK Göteborg - Häcken</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ifk-norrkoping/falkenbergs-ff"><i>19:00</i> Norrköping - Falkenbergs</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Russa" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Liga Russa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ufa/fk-khimki"><i>15:00</i> Ufa - FK Khimki</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Terça-feira, 24 November 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Champions League" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Champions League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/stade-rennes/chelsea-fc"><i>18:55</i> Stade Rennais - Chelsea</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fk-krasnodar/sevilla"><i>18:55</i> FK Krasnodar - Sevilla</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/manchester-united-fc/istanbul-bb"><i>21:00</i> Man. Utd - İstanbul Başak.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/dinamo-kiev/barcelona"><i>21:00</i> Dinamo Kiev - Barcelona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lazio/zenit-st-petersburg"><i>21:00</i> Lazio - Zenit</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/paris-saint-germain-fc/rb-leipzig"><i>21:00</i> PSG - RB Leipzig</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/juventus-fc/ferencvaros-budapest"><i>21:00</i> Juventus - Ferencvárosi</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/borussia-dortmund/club-brugge"><i>21:00</i> B. Dortmund - Club Brugge</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/cd-castellon/ad-alcorcon"><i>19:00</i> CD Castellón - Alcorcón</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/girona-fc/malaga"><i>19:00</i> Girona - Málaga</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lugo/real-oviedo"><i>21:30</i> Lugo - Real Oviedo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Itália" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Taça de Itália</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_58676/spal-1907/ac-monza-brianza-1912"><i>14:30</i> SPAL - AC Monza</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/liga-quito/santos-fc"><i>23:15</i> Liga de Quito - Santos FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atletico-paranaense/ca-river-plate"><i>23:15</i> Athletico Parana. - River Plate</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Sul-Americana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Copa Sul-Americana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ec-bahia/union-santa-fe"><i>23:15</i> Bahía - Unión Santa Fe</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Superliga Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_superliga_argentina">Taça da Superliga Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/newells-old-boys/talleres-cordoba"><i>01:15</i> Newell's Old Boys - Talleres Córdoba</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Brasileirão" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/brasil">Brasileirão</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sport-recife/atletico-go"><i>00:01</i> Sport Recife - Atlético GO</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/luton-town-fc/birmingham-city-fc"><i>20:00</i> Luton Town - Birmingham City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/stoke-city/norwich-city-fc"><i>20:00</i> Stoke City - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/queens-park-rangers-fc/rotherham-united"><i>20:00</i> Queens Park Rang. - Rotherham United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wycombe-wanderers/huddersfield-town-fc"><i>20:00</i> Wycombe Wanderers - Huddersfield Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/barnsley-fc/brentford"><i>20:45</i> Barnsley - Brentford</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/preston-north-end/blackburn-rovers-fc"><i>20:45</i> Preston North End - Blackburn Rovers</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/afc-bournemouth/nottingham-forest-fc"><i>21:00</i> AFC Bournemouth - Nottingham Forest</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Quarta-feira, 25 November 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Champions League" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Champions League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/borussia-monchengla/fc-shakhtar-donetsk"><i>18:55</i> B. Mönchengladb. - Shakhtar Donetsk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/olympiakos-piraeus/manchester-city-fc"><i>18:55</i> Olympiacos Pirae. - Man. City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/bayern-munchen/salzburgo"><i>21:00</i> Bayern München - Salzburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ajax/midtjylland"><i>21:00</i> Ajax - Midtjylland</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/internazionale/real-madrid"><i>21:00</i> Inter - Real Madrid</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/liverpool/atalanta"><i>21:00</i> Liverpool - Atalanta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atletico-madrid/lokomotiv-moskva"><i>21:00</i> Atlético - Lokomotiv Moskva</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/olympique-marsella/fc-porto"><i>21:00</i> Olympique Marsei. - Porto</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sporting-gijon/sabadell"><i>19:00</i> Real Sporting - Sabadell</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/real-zaragoza/rayo-vallecano"><i>19:00</i> Real Zaragoza - Rayo Vallecano</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ud-palmas/mirandes"><i>19:00</i> Las Palmas - Mirandés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cartagena/mallorca"><i>21:30</i> F.C. Cartagena - Mallorca</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fuenlabrada/ponferradina-sd"><i>21:30</i> Fuenlabrada - Ponferradina</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/lens/nantes"><i>19:00</i> Lens - Nantes</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Itália" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Taça de Itália</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/parma-fc/nuova-cosenza"><i>14:30</i> Parma - Nuova Cosenza</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58676/empoli-fc/brescia"><i>14:30</i> Empoli - Brescia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58676/udinese/fiorentina"><i>17:30</i> Udinese - Fiorentina</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58676/cagliari/hellas-verona-fc"><i>17:30</i> Cagliari - Hellas Verona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo_58676/bologna/asd-spezia"><i>17:30</i> Bologna - Spezia</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/racing-club-avellaneda/flamengo-rio-janeiro"><i>01:30</i> Racing Club - Flamengo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/csd-independiente-valle/nacional-montevideo"><i>23:15</i> Independiente de. - Nacional</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/delfin/palmeiras"><i>23:15</i> Delfín - Palmeiras</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Sul-Americana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Copa Sul-Americana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ca-velez-sarsfield/deportivo-cali"><i>01:30</i> Vélez Sarsfield - Deportivo Cali</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/bolivar/ca-lanus"><i>23:15</i> Bolívar - Lanús</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Brasileirão" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/brasil">Brasileirão</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ceara/sao-paulo-fc"><i>23:15</i> Ceará - São Paulo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/millwall-fc/reading-fc"><i>20:00</i> Millwall - Reading</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/middlesbrough-fc/derby-county-fc"><i>20:00</i> Middlesbrough - Derby County</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Supertaça de Portugal, Liga de Honra, Campeon...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(918904); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>