<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Depois de 15 anos, um lateral voltou a dar três passes para gol em uma vitória do Tricolor; relembre o feito - BeSoccer" />
<meta name="keywords" content="Reinaldo,São Paulo,Brasileirão,Bahía" />
<meta name="news_keywords" content="Reinaldo,São Paulo,Brasileirão,Bahía"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-12-01"/>
<meta property="article:modified_time" content="2020-12-01 05:17:58"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Reinaldo"/>
<meta property="article:tag" content="São Paulo"/>
<meta property="article:tag" content="Brasileirão"/>
<meta property="article:tag" content="Bahía"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("Janeiro","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265">
		<meta name="twitter:title" content="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo - BeSoccer">
		<meta name="twitter:description" content="Depois de 15 anos, um lateral voltou a dar três passes para gol em uma vitória do Tricolor; relembre o feito - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg">
	
				<meta property="og:title" content="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265">
								<meta property="og:description" content="Depois de 15 anos, um lateral voltou a dar três passes para gol em uma vitória do Tricolor; relembre o feito">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo",
				"url": "https://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg",
					"height": "576",
					"width": "1024"
				},
				"dateCreated": "2020-12-01T05:11:53+01:00",
				"datePublished": "2020-12-01T05:11:53+01:00",
				"dateModified": "2020-12-01T05:11:53+01:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccerPT"
				},
				"keywords": ["Reinaldo","São Paulo","Brasileirão","Bahía"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Depois de 15 anos, um lateral voltou a dar três passes para gol em uma vitória do Tricolor; relembre o feito",
				"articleBody": "Reinaldo ainda vive tempos distintos de amor e &oacute;dio com a torcida do S&atilde;o Paulo, mas atingiu marcas importantes no &uacute;ltimo fim de semana. Al&eacute;m de dar tr&ecirc;s assist&ecirc;ncias na vit&oacute;ria contra o Bahia, passou a marca respeit&aacute;vel dos 250 jogos com a camisa tricolor.\r\n\r\nO n&uacute;mero de partidas &eacute; t&atilde;o bom que supera em quase cem o lateral direito Cicinho, justamente o &iacute;dolo da torcida que ele conseguiu se equiparar no 3 a 1 na Fonte Nova. Foi a primeira vez, desde 2005, que um lateral conseguiu dar tr&ecirc;s passes para gol com a camisa tricolor.\r\n\r\nFoi na goleada por 6 a 1 do clube do Morumbi contra o Flamengo, pelo Campeonato Brasileiro de 2005, a &uacute;ltima ocasi&atilde;o em que um jogador da posi&ccedil;&atilde;o deu tr&ecirc;s assist&ecirc;ncias. Cicinho, &agrave;s v&eacute;speras de ser campe&atilde;o mundial e seguir para o Real Madrid, foi o autor do feito.\r\n\r\nEle bateu dois escanteios para gols de Edcarlos, no come&ccedil;o da partida, e fechou o triunfo ao rolar uma falta para forte chute de Souza, selando o placar. Amoroso, Thiago Ribeiro e Mineiro fecharam o placar para o Tricolor.\r\n\r\nConforme controle mantido pela reportagem, que data de 1991 aos tempos atuais, apenas um outro lateral conseguiu o feito neste per&iacute;odo: Gustavo Nery, na goleada por 5 a 0 sobre o Sport, em 2001, pela Copa dos Campe&otilde;es.\r\n\r\nOutros nomes chegaram ao feito, mas todos do setor ofensivo. Ra&iacute;, Eliv&eacute;lton, Juninho Paulista, Dod&ocirc;, Souza, Kl&eacute;ber e Michel Bastos conquistaram o feito uma vez. Fran&ccedil;a foi capaz de dar tr&ecirc;s passes para gol em duas oportunidades.\r\n\r\n&nbsp;\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
											<a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/uptodown.png?v=1" alt="Uptodown Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/serie_a_brazil" class="">transfers</a></li>
					<li><a href="/noticias/competition/serie_a_brazil" class="active">noticias</a></li>

					<li><a href="/serie_a_brazil">Resultados ao vivo</a></li>
				</ul>

				<a href="/serie_a_brazil"><img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=50x&6" alt="Brasileirão" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a_brazil">Brasileirão</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>15</b> jornalistas</a>
										|
					<a href="/noticias/competition/serie_a_brazil"><b>12.484</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/sao-paulo-fc" class="" title="São Paulo"><img width="32" alt="São Paulo" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/corinthians-sao-paulo" class="" title="Corinthians"><img width="32" alt="Corinthians" src="https://t.resfu.com/img_data/escudos/medium/836.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/palmeiras" class="" title="Palmeiras"><img width="32" alt="Palmeiras" src="https://t.resfu.com/img_data/escudos/medium/11584.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-mineiro" class="" title="Atl. Mineiro"><img width="32" alt="Atl. Mineiro" src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sport-recife" class="" title="Sport Recife"><img width="32" alt="Sport Recife" src="https://t.resfu.com/img_data/escudos/medium/2383.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/santos-fc" class="" title="Santos FC"><img width="32" alt="Santos FC" src="https://t.resfu.com/img_data/escudos/medium/2270.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fluminense-rio-janeiro" class="" title="Fluminense"><img width="32" alt="Fluminense" src="https://t.resfu.com/img_data/escudos/medium/1158.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/goias-goiania" class="" title="Goiás EC"><img width="32" alt="Goiás EC" src="https://t.resfu.com/img_data/escudos/medium/1245.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/coritiba-fbc" class="" title="Coritiba"><img width="32" alt="Coritiba" src="https://t.resfu.com/img_data/escudos/medium/837.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ec-bahia" class="" title="Bahía"><img width="32" alt="Bahía" src="https://t.resfu.com/img_data/escudos/medium/3910.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fortaleza-ec" class="" title="Fortaleza EC"><img width="32" alt="Fortaleza EC" src="https://t.resfu.com/img_data/escudos/medium/1163.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/vasco-da-gama" class="" title="Vasco da Gama"><img width="32" alt="Vasco da Gama" src="https://t.resfu.com/img_data/escudos/medium/4514.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ceara" class="" title="Ceará"><img width="32" alt="Ceará" src="https://t.resfu.com/img_data/escudos/medium/4516.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bragantino" class="" title="Red Bull Bragantino"><img width="32" alt="Red Bull Bragantino" src="https://t.resfu.com/img_data/escudos/medium/5544.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/gremio-porto-alegre" class="" title="Grêmio"><img width="32" alt="Grêmio" src="https://t.resfu.com/img_data/escudos/medium/1256.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-paranaense" class="" title="Athletico Paranaense"><img width="32" alt="Athletico Paranaense" src="https://t.resfu.com/img_data/escudos/medium/374.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/internacional" class="" title="Internacional"><img width="32" alt="Internacional" src="https://t.resfu.com/img_data/escudos/medium/1379.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/flamengo-rio-janeiro" class="" title="Flamengo"><img width="32" alt="Flamengo" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-go" class="" title="Atlético GO"><img width="32" alt="Atlético GO" src="https://t.resfu.com/img_data/escudos/medium/17207.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/botafogo-rio-janeiro" class="" title="Botafogo"><img width="32" alt="Botafogo" src="https://t.resfu.com/img_data/escudos/medium/534.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a_brazil">
						Brasileirão					</a>
				</li>
				<li>
					<a href="/noticias/competition/serie_a_brazil">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/jogo/467598">Bahía - São Paulo</a></li>
																																																						<li><a href="/Jogador/reinaldo-8962">Reinaldo</a></li>
																																																						<li><a href="/equipe/sao-paulo-fc">São Paulo</a></li>
																																																						<li><a href="/brasil">Brasileirão</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccerPT" class="ni-author">@besoccerPT</a>  -
				
				<time>
					<span class="ni-date" content="2020-12-01T05:11:53+01:00">01 Dez 20</span>
				</time>
				<a href="/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" class="ni-comments">0</a>
								<a href="/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" class="ni-eye"><span>27</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/sofrimento-do-vasco-no-brasileirao-passa-por-ter-muito-a-bola-no-pe-923264"  title="Sofrimento do Vasco no Brasileirão passa por ter muito a bola no pé" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/santos-corre-para-comprar-bruno-marques-que-tem-so-mais-31-dias-de-contrato-923266" title="Santos corre para comprar Bruno Marques, que tem só mais 31 dias de contrato"  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo" data-media="https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/goal_reinaldo-arboleda-sao-paulo-bahia-brasileirao-30-11-2020_reinaldo_arboleda_sao_paulo_bahia_brasileirao_30_11_2020_1qa9hutbhgclt1ot9vzu3g1vwt.jpg?size=776x&q=60" alt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccerPT" class="ni-author hidden-on-mobile">@besoccerPT</a>  -
					
					<time>
						<span class="ni-date" content="2020-12-01T05:11:53+01:00">01 Dez 2020</span>
					</time>
					<a href="/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" class="ni-comments">0</a>
										<a href="/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" class="ni-eye"><span>27</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Depois de 15 anos, um lateral voltou a dar três passes para gol em uma vitória do Tricolor; relembre o feito</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/brasil">
									<b>ROD. 23</b>
								Brasileirão			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/ec-bahia">Bahía</a></h6>
			<a href="/equipe/ec-bahia"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3910.jpg?size=100x&6" alt="Bahía" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/sao-paulo-fc">São Paulo</a></h6>
			<a href="/equipe/sao-paulo-fc"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=100x&6" alt="São Paulo" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINADO</span>
			
			<a href="/jogo/ec-bahia/sao-paulo-fc"><span class="clase nm-result  " data-mid="2020">1-3</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/jogo/ec-bahia/sao-paulo-fc">Veja detalhes da partida &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/reinaldo-8962">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/8962.jpg?size=100x&6" alt="Reinaldo" class="nib-image" /></span>
                <h5 class="ni-title">
                    Reinaldo                    <small><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DEFESA</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&6" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/sao-paulo-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=100x&6" alt="São Paulo" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> São Paulo</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&6" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><strong>Reinaldo</strong> ainda vive tempos distintos de amor e &oacute;dio com a torcida do <strong>S&atilde;o</strong> <strong>Paulo</strong>, mas atingiu marcas importantes no &uacute;ltimo fim de semana. Al&eacute;m de dar tr&ecirc;s assist&ecirc;ncias na vit&oacute;ria contra o <strong>Bahia</strong>, passou a marca respeit&aacute;vel dos 250 jogos com a camisa tricolor.</p><p>O n&uacute;mero de partidas &eacute; t&atilde;o bom que supera em quase cem o lateral direito Cicinho, justamente o &iacute;dolo da torcida que ele conseguiu se equiparar no <strong>3 a 1 na Fonte Nova</strong>. Foi a primeira vez, desde 2005, que um lateral conseguiu dar tr&ecirc;s passes para gol com a camisa tricolor.</p><p><strong>Foi na goleada por 6 a 1 do clube do Morumbi contra o Flamengo</strong>, pelo Campeonato Brasileiro de <strong>2005</strong>, a &uacute;ltima ocasi&atilde;o em que um jogador da posi&ccedil;&atilde;o deu tr&ecirc;s assist&ecirc;ncias. Cicinho, &agrave;s v&eacute;speras de ser campe&atilde;o mundial e seguir para o Real Madrid, foi o autor do feito.</p><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/as-10-transferencias-mais-caras-da-historia-do-futebol-923067?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">As 10 transferências mais caras da história do futebol</a></li><li><a href="https://pt.besoccer.com/noticia/o-barca-nao-me-indenizou-nem-sequer-me-telefonou-923279?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">'O Barça não me indenizou, nem sequer me telefonou'</a></li><li><a href="https://pt.besoccer.com/noticia/o-duvidoso-rendimento-de-camavinga-comeca-a-ser-questionado-923039?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">O questionável rendimento de Camavinga</a></li><li><a href="https://pt.besoccer.com/noticia/todibo-de-volta-ao-camp-nou-922921?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Todibo, de volta ao Camp Nou?</a></li></ul></div><p>Ele bateu dois escanteios para gols de <strong>Edcarlos</strong>, no come&ccedil;o da partida, e fechou o triunfo ao rolar uma falta para forte chute de Souza, selando o placar. Amoroso, Thiago Ribeiro e Mineiro fecharam o placar para o Tricolor.</p><p>Conforme controle mantido pela reportagem, que data de<strong> </strong><strong>1991</strong> aos tempos atuais, apenas um outro lateral conseguiu o feito neste per&iacute;odo: Gustavo Nery, na goleada por 5 a 0 sobre o Sport, em 2001, pela Copa dos Campe&otilde;es.</p><p><strong>Outros nomes chegaram ao feito</strong>, mas todos do setor ofensivo. Ra&iacute;, Eliv&eacute;lton, Juninho Paulista, Dod&ocirc;, Souza, Kl&eacute;ber e Michel Bastos conquistaram o feito uma vez. Fran&ccedil;a foi capaz de dar tr&ecirc;s passes para gol em duas oportunidades.</p><div class="new-item-detail-ads"></div><p>&nbsp;</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/brasil">
									<b>ROD. 23</b>
								Brasileirão			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipe/ec-bahia">Bahía</a></h6>
			<a href="/equipe/ec-bahia"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/3910.jpg?size=100x&6" alt="Bahía" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipe/sao-paulo-fc">São Paulo</a></h6>
			<a href="/equipe/sao-paulo-fc"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=100x&6" alt="São Paulo" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">TERMINADO</span>
			
			<a href="/jogo/ec-bahia/sao-paulo-fc"><span class="clase nm-result  " data-mid="2020">1-3</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/jogo/ec-bahia/sao-paulo-fc">Veja detalhes da partida &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/reinaldo-8962">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/8962.jpg?size=100x&6" alt="Reinaldo" class="nib-image" /></span>
                <h5 class="ni-title">
                    Reinaldo                    <small><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DEFESA</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&6" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/sao-paulo-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=100x&6" alt="São Paulo" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> São Paulo</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&6" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Reinaldo repete feito de Cicinho e revive tempos áureos do São Paulo"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/sofrimento-do-vasco-no-brasileirao-passa-por-ter-muito-a-bola-no-pe-923264" title="Sofrimento do Vasco no Brasileirão passa por ter muito a bola no pé" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/santos-corre-para-comprar-bruno-marques-que-tem-so-mais-31-dias-de-contrato-923266" title="Santos corre para comprar Bruno Marques, que tem só mais 31 dias de contrato"  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="59,240 noticias">59K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="159,788,202 LEITURAS"><small></small>159<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="922355" onclick="ctSswClick('922355',this.href);return false;"   href="/noticia/king-na-bahia-reinaldo-participa-de-tres-gols-e-se-destaca-em-250-jogo-pelo-sao-paulo-922355"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4402987.multimedia.photos.17075103.file.jpg?size=230x173t" alt="King na Bahia: Reinaldo participa de três gols e se destaca em 250º jogo pelo São Paulo. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/king-na-bahia-reinaldo-participa-de-tres-gols-e-se-destaca-em-250-jogo-pelo-sao-paulo-922355">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('922355',this.href);return false;"  href="/noticia/king-na-bahia-reinaldo-participa-de-tres-gols-e-se-destaca-em-250-jogo-pelo-sao-paulo-922355">King na Bahia: Reinaldo participa de três gols e se destaca em 250º jogo pelo São Paulo</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="909506" onclick="ctSswClick('909506',this.href);return false;"   href="/noticia/tiago-volpi-pega-penaltis-e-flamengo-ve-lideranca-escapar-909506"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4380555.multimedia.photos.16991304.file.jpg?size=230x173t" alt="Luciano (no centro) e Brenner (à direita) marcaram dois dos gols do São Paulo. EFE/Agusín Marcarián" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/tiago-volpi-pega-penaltis-e-flamengo-ve-lideranca-escapar-909506">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('909506',this.href);return false;"  href="/noticia/tiago-volpi-pega-penaltis-e-flamengo-ve-lideranca-escapar-909506">Tiago Volpi pega pênaltis e Flamengo vê liderança escapar</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="898900" onclick="ctSswClick('898900',this.href);return false;"   href="/noticia/sao-paulo-bate-o-palmeiras-no-allianz-parque-e-acaba-com-tabu-incomodo-898900"><img src="https://t.resfu.com/media/img_news/goal_luan-ze-rafael-palmeiras-sao-paulo-brasileirao-allianz-parque-10102020_luan_ze_rafael_palmeiras_sao_paulo_brasileirao_allianz_parque_10102020_ggekcip6wu7f10y2dusr577ja.jpg?size=230x173t" alt="São Paulo bate o Palmeiras no Allianz Parque e acaba com tabu incômodo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/sao-paulo-bate-o-palmeiras-no-allianz-parque-e-acaba-com-tabu-incomodo-898900">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('898900',this.href);return false;"  href="/noticia/sao-paulo-bate-o-palmeiras-no-allianz-parque-e-acaba-com-tabu-incomodo-898900">São Paulo bate o Palmeiras no Allianz Parque e acaba com tabu incômodo</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="923265" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/reinaldo-repete-feito-de-cicinho-e-revive-tempos-aureos-do-sao-paulo-923265" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/reinaldo-no-buffalo-bills-sao-paulo-brinca-com-draft-da-nfl-e-diverte-torcida-826688"><img src="https://t.resfu.com/media/img_news/goal_reinaldo-sao-paulo-2018_15bhn2gt64u8e1atcj7e6xqcjg.jpg?size=275x151t" alt="Reinaldo" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/reinaldo-no-buffalo-bills-sao-paulo-brinca-com-draft-da-nfl-e-diverte-torcida-826688">Brasileirão</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/reinaldo-no-buffalo-bills-sao-paulo-brinca-com-draft-da-nfl-e-diverte-torcida-826688">Reinaldo no Buffalo Bills? São Paulo brinca com draft da NFL e diverte torcida</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/reinaldo-no-buffalo-bills-sao-paulo-brinca-com-draft-da-nfl-e-diverte-torcida-826688">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Domingo, 26 Abril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/reinaldo-no-buffalo-bills-sao-paulo-brinca-com-draft-da-nfl-e-diverte-torcida-826688" class="ni-comments">0</a>
									<a href="/noticia/reinaldo-no-buffalo-bills-sao-paulo-brinca-com-draft-da-nfl-e-diverte-torcida-826688" class="ni-eye"><span>173</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/com-daniel-alves-e-igor-gomes-sao-paulo-vence-com-ldquo-dois-10-rdquo-na-libertadores-807692">Com Daniel Alves e Igor Gomes, São Paulo vence com “dois 10” na Libertadores</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/com-daniel-alves-e-igor-gomes-sao-paulo-vence-com-ldquo-dois-10-rdquo-na-libertadores-807692">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quinta-feira, 12 Março 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/com-daniel-alves-e-igor-gomes-sao-paulo-vence-com-ldquo-dois-10-rdquo-na-libertadores-807692" class="ni-comments">0</a>
									<a href="/noticia/com-daniel-alves-e-igor-gomes-sao-paulo-vence-com-ldquo-dois-10-rdquo-na-libertadores-807692" class="ni-eye"><span>380</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/reinaldo-exclusivo-sao-paulo-luta-por-diniz-e-ldquo-aulas-rdquo-com-daniel-alves-800847">Reinaldo, exclusivo: São Paulo luta por Diniz</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/reinaldo-exclusivo-sao-paulo-luta-por-diniz-e-ldquo-aulas-rdquo-com-daniel-alves-800847">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Sexta-feira, 28 Fevereiro 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/reinaldo-exclusivo-sao-paulo-luta-por-diniz-e-ldquo-aulas-rdquo-com-daniel-alves-800847" class="ni-comments">0</a>
									<a href="/noticia/reinaldo-exclusivo-sao-paulo-luta-por-diniz-e-ldquo-aulas-rdquo-com-daniel-alves-800847" class="ni-eye"><span>214</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="59,240 noticias">59K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="159,788,202 LEITURAS"><small></small>159<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/oficial-principio-de-acordo-no-barca-para-economizar-122-milhoes-em-salarios-921754">OFICIAL: princípio de acordo no Barça para economizar 122 milhões em salários</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/acompanhe-em-tempo-real-as-ultimas-noticias-da-despedida-de-maradona-921030">Assim foi o dia do Adeus a Maradona em Buenos Aires</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/barcelona-tera-multa-por-homenagem-de-messi-a-maradona-922769">Barcelona terá multa por homenagem de Messi a Maradona</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/ancelotti-quer-roubar-dupla-de-mourinho-922786">Ancelotti quer 'roubar' dupla de Mourinho</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/ser-jordi-farre-teria-falado-com-o-pai-de-neymar-para-tentar-sua-contratacao-921674">'SER': Jordi Farré teria falado com o pai de Neymar para tentar sua contratação</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/cristiano-fica-fora-da-convocatoria-contra-o-benevento-921724">Cristiano fica fora da convocatória contra o Benevento</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/maradona-caiu-da-cama-dias-antes-de-sua-morte-e-nao-fizeram-exames-923117">"Maradona caiu da cama dias antes de sua morte e não fizeram exames"</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/o-fantasma-de-bale-assombra-hazard-922363">O fantasma de Bale assombra Hazard</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/laliga-a-artilharia-do-campeonato-espanhol-2020-21-906761">LaLiga: a artilharia do Campeonato Espanhol 2020/21</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/real-madrid-que-se-cuide-mourinho-quer-camavinga-921506">Real Madrid que se cuide: Mourinho quer Camavinga</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/ultima-hora-falece-diego-armando-maradona-segundo-o-clarin-920577" class="ol ni-comments">15</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/ultima-hora-falece-diego-armando-maradona-segundo-o-clarin-920577">Diego Armando Maradona morre após uma parada cardiorrespiratória</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/europa-league-provaveis-escalacoes-de-rangers-e-benfica-921141" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/europa-league-provaveis-escalacoes-de-rangers-e-benfica-921141">Europa League: prováveis escalações de Rangers e Benfica</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/os-seis-goleiros-finalistas-do-the-best-2020-920416" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/os-seis-goleiros-finalistas-do-the-best-2020-920416">Os seis goleiros finalistas do 'The Best' 2020</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-principio-de-acordo-no-barca-para-economizar-122-milhoes-em-salarios-921754" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-principio-de-acordo-no-barca-para-economizar-122-milhoes-em-salarios-921754">OFICIAL: princípio de acordo no Barça para economizar 122 milhões em salários</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/barcelona-osasuna-ao-minuto-922467" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/barcelona-osasuna-ao-minuto-922467">Assim vivemos o Barcelona - Osasuna</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/tentaremos-jogar-com-dybala-cristiano-e-morata-no-ataque-919897" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/tentaremos-jogar-com-dybala-cristiano-e-morata-no-ataque-919897">"Tentaremos jogar com Dybala, Cristiano e Morata no ataque"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/conheca-os-cinco-treinadores-finalistas-do-the-best-2020-920414" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/conheca-os-cinco-treinadores-finalistas-do-the-best-2020-920414">Conheça os cinco treinadores finalistas do 'The Best' 2020</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/golaco-de-son-pelo-tottenham-sobre-o-burnley-e-indicado-ao-puskas-de-2020-920437" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/golaco-de-son-pelo-tottenham-sobre-o-burnley-e-indicado-ao-puskas-de-2020-920437">VÍDEO: golaço de Son pelo Tottenham sobre o Burnley é indicado ao Puskás de 2020</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/liverpool-de-klopp-vive-noite-inedita-na-champions-nenhum-chute-a-gol-920947" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/liverpool-de-klopp-vive-noite-inedita-na-champions-nenhum-chute-a-gol-920947">Liverpool de Klopp vive noite inédita na Champions: nenhum chute a gol</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/a-inter-poderia-ter-feito-mais-contra-um-real-madrid-mediocre-921540" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/a-inter-poderia-ter-feito-mais-contra-um-real-madrid-mediocre-921540">"A Inter poderia ter feito mais contra um Real Madrid medíocre"</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Terça-feira, 01 Dezembro 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Champions League" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Champions League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fc-shakhtar-donetsk/real-madrid"><i>18:55</i> Shakhtar Donetsk - Real Madrid</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lokomotiv-moskva/salzburgo"><i>18:55</i> Lokomotiv Moskva - Salzburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/liverpool/ajax"><i>21:00</i> Liverpool - Ajax</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atletico-madrid/bayern-munchen"><i>21:00</i> Atlético - Bayern München</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/olympique-marsella/olympiakos-piraeus"><i>21:00</i> Olympique Marsei. - Olympiacos Pirae.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-porto/manchester-city-fc"><i>21:00</i> Porto - Man. City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atalanta/midtjylland"><i>21:00</i> Atalanta - Midtjylland</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/borussia-monchengla/internazionale"><i>21:00</i> B. Mönchengladb. - Inter</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fuenlabrada/malaga"><i>19:00</i> Fuenlabrada - Málaga</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/girona-fc/mirandes"><i>21:30</i> Girona - Mirandés</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ca-river-plate/atletico-paranaense"><i>23:15</i> River Plate - Athletico Parana.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/santos-fc/liga-quito"><i>23:15</i> Santos FC - Liga de Quito</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Sul-Americana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Copa Sul-Americana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/union-santa-fe/ec-bahia"><i>23:15</i> Unión Santa Fe - Bahía</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Primeira Liga" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Primeira Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/moreirense-fc/pacos-ferreira"><i>22:45</i> Moreirense - Paços de Ferrei.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/cardiff-city-fc/huddersfield-town-fc"><i>20:00</i> Cardiff City - Huddersfield Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/birmingham-city-fc/barnsley-fc"><i>20:45</i> Birmingham City - Barnsley</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/queens-park-rangers-fc/bristol-city-fc"><i>20:45</i> Queens Park Rang. - Bristol City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/afc-bournemouth/preston-north-end"><i>20:45</i> AFC Bournemouth - Preston North End</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/derby-county-fc/coventry-city"><i>20:45</i> Derby County - Coventry City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/rotherham-united/brentford"><i>21:00</i> Rotherham United - Brentford</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Quarta-feira, 02 Dezembro 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Champions League" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Champions League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/istanbul-bb/rb-leipzig"><i>18:55</i> İstanbul Başak. - RB Leipzig</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fk-krasnodar/stade-rennes"><i>18:55</i> FK Krasnodar - Stade Rennais</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/manchester-united-fc/paris-saint-germain-fc"><i>21:00</i> Man. Utd - PSG</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ferencvaros-budapest/barcelona"><i>21:00</i> Ferencvárosi - Barcelona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/club-brugge/zenit-st-petersburg"><i>21:00</i> Club Brugge - Zenit</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sevilla/chelsea-fc"><i>21:00</i> Sevilla - Chelsea</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/juventus-fc/dinamo-kiev"><i>21:00</i> Juventus - Dinamo Kiev</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/borussia-dortmund/lazio"><i>21:00</i> B. Dortmund - Lazio</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/ud-logrones/ponferradina-sd"><i>19:00</i> UD Logroñés - Ponferradina</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/leganes/rayo-vallecano"><i>19:00</i> Leganés - Rayo Vallecano</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cartagena/espanyol"><i>19:00</i> F.C. Cartagena - Espanyol</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cd-castellon/real-zaragoza"><i>21:00</i> CD Castellón - Real Zaragoza</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lugo/ud-palmas"><i>21:30</i> Lugo - Las Palmas</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Libertadores" src="https://t.resfu.com/media/img/league_logos/copalibertadores.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_libertadores">Copa Libertadores</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/flamengo-rio-janeiro/racing-club-avellaneda"><i>01:30</i> Flamengo - Racing Club</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/nacional-montevideo/csd-independiente-valle"><i>23:15</i> Nacional - Independiente de.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/palmeiras/delfin"><i>23:15</i> Palmeiras - Delfín</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Sul-Americana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Copa Sul-Americana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/deportivo-cali/ca-velez-sarsfield"><i>01:30</i> Deportivo Cali - Vélez Sarsfield</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ca-lanus/bolivar"><i>23:15</i> Lanús - Bolívar</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Primeira Liga do Chile - Apertura Playoffs" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/etapas_finales_colombia">Primeira Liga do Chile - Apertura Playoffs</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/deportivo-pereira/itagui"><i>01:40</i> Deportivo Pereira - Rionegro Águilas</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/middlesbrough-fc/swansea-city-afc"><i>20:00</i> Middlesbrough - Swansea City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wycombe-wanderers/stoke-city"><i>20:45</i> Wycombe Wanderers - Stoke City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/luton-town-fc/norwich-city-fc"><i>20:45</i> Luton Town - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sheffield-wednesday-fc/reading-fc"><i>20:45</i> Sheffield Wednes. - Reading</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/blackburn-rovers-fc/millwall-fc"><i>20:45</i> Blackburn Rovers - Millwall</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/nottingham-forest-fc/watford-fc"><i>20:45</i> Nottingham Forest - Watford</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="MLS" src="https://t.resfu.com/media/img/league_logos/mls.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/usa">MLS</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/seattle-sounders-fc/fc-dallas"><i>03:30</i> Seattle Sounders - FC Dallas</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Quinta-feira, 03 Dezembro 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Europa League" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/uefa">Europa League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/feyenoord/dinamo-zagreb"><i>18:55</i> Feyenoord - Dinamo Zagreb</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/antwerp/ludogorets"><i>18:55</i> Antwerp - Ludogorets</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/kaa-gent/slovan-liberec"><i>18:55</i> KAA Gent - Slovan Liberec</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sivasspor/villarreal"><i>18:55</i> Sivasspor - Villarreal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cska-moskva/wolfsberger-ac"><i>18:55</i> CSKA Moskva - Wolfsberger AC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lillestrom/sparta-praha"><i>18:55</i> Lille - Sparta Praha</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lask-linz/tottenham-hotspur-fc"><i>18:55</i> LASK - Tottenham Hotspur</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/zorya/leicester-city-fc"><i>18:55</i> Zorya Luhansk - Leicester</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/qaraba-a-dam-fk/maccabi-tel-aviv"><i>18:55</i> Qarabağ - Maccabi Tel Aviv</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/milan/celtic-fc"><i>18:55</i> Milan - Celtic</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/aek-athens/sporting-braga"><i>18:55</i> AEK Athens - Sporting Braga</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/crvena-zvezda/tsg-1899-hoffenheim"><i>18:55</i> Crvena Zvezda - Hoffenheim</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/benfica/lech-pozna"><i>21:00</i> Benfica - Lech Poznań</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/granada/psv"><i>21:00</i> Granada - PSV</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Supertaça de Portugal, Liga de Honra, Campeon...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(923265); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>