<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>Quais são os clubes europeus interessados em Ramon, jovem do Flamengo? - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="O garoto mal estreou pelos profissionais e já sofre o assédio do exterior - BeSoccer" />
<meta name="keywords" content="Flamengo,Brasileirão" />
<meta name="news_keywords" content="Flamengo,Brasileirão"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-06-12"/>
<meta property="article:modified_time" content="2020-06-12 06:18:55"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Flamengo"/>
<meta property="article:tag" content="Brasileirão"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("January","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737">
		<meta name="twitter:title" content="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo? - BeSoccer">
		<meta name="twitter:description" content="O garoto mal estreou pelos profissionais e já sofre o assédio do exterior - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg">
	
				<meta property="og:title" content="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737">
								<meta property="og:description" content="O garoto mal estreou pelos profissionais e já sofre o assédio do exterior">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?",
				"url": "https://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg",
					"height": "681",
					"width": "1024"
				},
				"dateCreated": "2020-06-12T06:09:36+02:00",
				"datePublished": "2020-06-12T06:09:36+02:00",
				"dateModified": "2020-06-12T06:09:36+02:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["Flamengo","Brasileirão"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "O garoto mal estreou pelos profissionais e já sofre o assédio do exterior",
				"articleBody": "E o Flamengo pode perder Ramon. N&atilde;o reconheceu o jogador?&nbsp;Trata-se de um garoto da base, extremamente promissor, rec&eacute;m-promovido aos profissionais depois de impressionar com o time de juniores na Ta&ccedil;a Guanabara.\r\n\r\nO lateral-esquerdo, que brilhou no come&ccedil;o do ano com suas assist&ecirc;ncias e imposi&ccedil;&atilde;o f&iacute;sica,&nbsp;j&aacute; atraiu olhares de clubes europeus&nbsp;com apenas 19 anos. Mesmo que Jorge Jesus tenha se impressionado com o potencial do jovem, &eacute; bem poss&iacute;vel que a joia acabe sendo vendida caso apare&ccedil;a uma proposta, como aconteceu com Reinier.\r\n\r\nAlguns dos interessados seriam o Valladolid, equipe gerenciada por Ronaldo, o Getafe e o Benfica. Os&nbsp;tr&ecirc;s costumam servir de&nbsp;&quot;porta de entrada&quot; para jovens que procuram conseguir oportunidades na Europa.\r\n\r\nSegundo o empres&aacute;rio de Ramon, Ulisses Jorge, o Flamengo receber&aacute; em breve uma oferta pelo&nbsp;garoto. O agente n&atilde;o revelou o time, mas confirmou que existem sondagens de Portugal e da Espanha.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'https://www.besoccer.com',
        'Publisher Logo': 'https://thumb.besoccer.com/media/img/bs/besoccer2-light.png',
        'Min Days Between UI Displays': 90,
        'Publisher Purpose IDs': [2,3,5],
        'Post Consent Page': 'https://www.besoccer.com',
        'UI Layout': 'banner',
        'No Option': false,
        'Default Value for Toggles': 'on',
        'Display Persistent Consent Link': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
    </style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
											<a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/uptodown.png?v=1" alt="Uptodown Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/serie_a_brazil" class="">transfers</a></li>
					<li><a href="/noticias/competition/serie_a_brazil" class="active">noticias</a></li>

					<li><a href="/serie_a_brazil">Resultados ao vivo</a></li>
				</ul>

				<a href="/serie_a_brazil"><img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=50x&4" alt="Brasileirão" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a_brazil">Brasileirão</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>15</b> jornalistas</a>
										|
					<a href="/noticias/competition/serie_a_brazil"><b>10.135</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/sao-paulo-fc" class="" title="São Paulo"><img width="32" alt="São Paulo" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/corinthians-sao-paulo" class="" title="Corinthians"><img width="32" alt="Corinthians" src="https://t.resfu.com/img_data/escudos/medium/836.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/palmeiras" class="" title="Palmeiras"><img width="32" alt="Palmeiras" src="https://t.resfu.com/img_data/escudos/medium/11584.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-mineiro" class="" title="Atl. Mineiro"><img width="32" alt="Atl. Mineiro" src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sport-recife" class="" title="Sport Recife"><img width="32" alt="Sport Recife" src="https://t.resfu.com/img_data/escudos/medium/2383.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/santos-fc" class="" title="Santos FC"><img width="32" alt="Santos FC" src="https://t.resfu.com/img_data/escudos/medium/2270.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fluminense-rio-janeiro" class="" title="Fluminense"><img width="32" alt="Fluminense" src="https://t.resfu.com/img_data/escudos/medium/1158.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/goias-goiania" class="" title="Goiás EC"><img width="32" alt="Goiás EC" src="https://t.resfu.com/img_data/escudos/medium/1245.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/coritiba-fbc" class="" title="Coritiba"><img width="32" alt="Coritiba" src="https://t.resfu.com/img_data/escudos/medium/837.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ec-bahia" class="" title="Bahía"><img width="32" alt="Bahía" src="https://t.resfu.com/img_data/escudos/medium/3910.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fortaleza-ec" class="" title="Fortaleza EC"><img width="32" alt="Fortaleza EC" src="https://t.resfu.com/img_data/escudos/medium/1163.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/vasco-da-gama" class="" title="Vasco da Gama"><img width="32" alt="Vasco da Gama" src="https://t.resfu.com/img_data/escudos/medium/4514.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ceara" class="" title="Ceará"><img width="32" alt="Ceará" src="https://t.resfu.com/img_data/escudos/medium/4516.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bragantino" class="" title="Red Bull Bragantino"><img width="32" alt="Red Bull Bragantino" src="https://t.resfu.com/img_data/escudos/medium/5544.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/gremio-porto-alegre" class="" title="Grêmio"><img width="32" alt="Grêmio" src="https://t.resfu.com/img_data/escudos/medium/1256.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-paranaense" class="" title="Athletico Paranaense"><img width="32" alt="Athletico Paranaense" src="https://t.resfu.com/img_data/escudos/medium/374.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/internacional" class="" title="Internacional"><img width="32" alt="Internacional" src="https://t.resfu.com/img_data/escudos/medium/1379.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/flamengo-rio-janeiro" class="" title="Flamengo"><img width="32" alt="Flamengo" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-go" class="" title="Atlético GO"><img width="32" alt="Atlético GO" src="https://t.resfu.com/img_data/escudos/medium/17207.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/botafogo-rio-janeiro" class="" title="Botafogo"><img width="32" alt="Botafogo" src="https://t.resfu.com/img_data/escudos/medium/534.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a_brazil">
						Brasileirão					</a>
				</li>
				<li>
					<a href="/noticias/competition/serie_a_brazil">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																														<li><a href="/equipe/flamengo-rio-janeiro">Flamengo</a></li>
																																																						<li><a href="/brasil">Brasileirão</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-06-12T06:09:36+02:00">12 Jun 20</span>
				</time>
				<a href="/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" class="ni-comments">0</a>
								<a href="/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" class="ni-eye"><span>182</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/sevilla-retoma-o-futebol-espanhol-com-vitoria-no-derbi-845711"  title="Sevilla retoma o futebol espanhol com vitória no dérbi" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/felipe-melo-explica-escolha-pelo-palmeiras-e-diz-pisao-em-robben-o-rdquo-tirou-rdquo-do-real-madrid-845738" title="Felipe Melo explica escolha pelo Palmeiras e diz: pisão em Robben o ”tirou” do Real Madrid"  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?" data-media="https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/goal_ramon-flamengo-gilberto-fluminense_7yav1pvahxb514c53eyj42040.jpg?size=776x&q=60" alt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?" class="ni-image" /><figcaption> <div class="ni-figcaption" >Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-06-12T06:09:36+02:00">12 Jun 2020</span>
					</time>
					<a href="/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" class="ni-comments">0</a>
										<a href="/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" class="ni-eye"><span>182</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">O garoto mal estreou pelos profissionais e já sofre o assédio do exterior</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/flamengo-rio-janeiro">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=100x&4" alt="Flamengo" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Flamengo</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&4" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>E o Flamengo pode perder Ramon. N&atilde;o reconheceu o jogador?&nbsp;Trata-se de um garoto da base, extremamente promissor, rec&eacute;m-promovido aos profissionais depois de impressionar com o time de juniores na Ta&ccedil;a Guanabara.</p><p>O lateral-esquerdo, que brilhou no come&ccedil;o do ano com suas assist&ecirc;ncias e imposi&ccedil;&atilde;o f&iacute;sica,&nbsp;j&aacute; atraiu olhares de clubes europeus&nbsp;com apenas 19 anos. Mesmo que Jorge Jesus tenha se impressionado com o potencial do jovem, &eacute; bem poss&iacute;vel que a joia acabe sendo vendida caso apare&ccedil;a uma proposta, como aconteceu com Reinier.</p><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/o-recorde-historico-de-zidane-contra-o-eibar-845926?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">O recorde histórico de Zidane contra o Eibar</a></li><li><a href="http://pt.besoccer.com/noticia/outra-polemica-neymar-e-acusado-por-homofobia-845062?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Neymar é acusado de homofobia</a></li><li><a href="https://pt.besoccer.com/noticia/messi-revela-o-seu-grande-sonho-845808?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Messi revela o seu grande desejo</a></li><li><a href="https://pt.besoccer.com/noticia/cristiano-ronaldo-e-flagrado-sem-mascara-e-sem-respeitar-distanciamento-845218?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">CR7 é flagrado sem máscara!</a></li></ul></div><p>Alguns dos interessados seriam o Valladolid, equipe gerenciada por Ronaldo, o Getafe e o Benfica. Os&nbsp;tr&ecirc;s costumam servir de&nbsp;&quot;porta de entrada&quot; para jovens que procuram <strong>conseguir oportunidades na Europa</strong>.</p><p>Segundo o empres&aacute;rio de Ramon, Ulisses Jorge, o Flamengo receber&aacute; em breve uma oferta pelo&nbsp;garoto. O agente n&atilde;o revelou o time, mas confirmou que<strong> existem sondagens de Portugal e da Espanha</strong>.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/flamengo-rio-janeiro">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=100x&4" alt="Flamengo" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Flamengo</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&4" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Quais são os clubes europeus interessados em Ramon, jovem do Flamengo?"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/sevilla-retoma-o-futebol-espanhol-com-vitoria-no-derbi-845711" title="Sevilla retoma o futebol espanhol com vitória no dérbi" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/felipe-melo-explica-escolha-pelo-palmeiras-e-diz-pisao-em-robben-o-rdquo-tirou-rdquo-do-real-madrid-845738" title="Felipe Melo explica escolha pelo Palmeiras e diz: pisão em Robben o ”tirou” do Real Madrid"  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="49,292 noticias">49K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="139,823,570 LEITURAS"><small></small>139<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="845569" onclick="ctSswClick('845569',this.href);return false;"   href="/noticia/everton-ribeiro-foca-no-flamengo-para-estar-pronto-para-selecao-845569"><img src="https://t.resfu.com/media/img_news/dugout_uc75xhpz_poster.jpg?size=230x173t" alt="Everton Ribeiro foca no Flamengo para estar pronto para Seleção. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
									                <h2 class="ni-title"><a onclick="ctSswClick('845569',this.href);return false;"  href="/noticia/everton-ribeiro-foca-no-flamengo-para-estar-pronto-para-selecao-845569">Everton Ribeiro foca no Flamengo para estar pronto para Seleção</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="845650" onclick="ctSswClick('845650',this.href);return false;"   href="/noticia/everton-ribeiro-analisa-preparacao-do-fla-para-retorno-do-futebol-845650"><img src="https://t.resfu.com/media/img_news/dugout_zraotbol_poster.jpg?size=230x173t" alt="Everton Ribeiro participou de entrevista coletiva. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/everton-ribeiro-analisa-preparacao-do-fla-para-retorno-do-futebol-845650">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('845650',this.href);return false;"  href="/noticia/everton-ribeiro-analisa-preparacao-do-fla-para-retorno-do-futebol-845650">VÍDEO: Everton Ribeiro analisa preparação do Flamengo</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="845616" onclick="ctSswClick('845616',this.href);return false;"   href="/noticia/jogadores-do-flamengo-treinam-no-ninho-do-urubu-845616"><img src="https://t.resfu.com/media/img_news/dugout_dnp8eogl_poster.jpg?size=230x173t" alt="Flamengo segue treinando no Ninho do Urubu à espera da retomada do futebol. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/jogadores-do-flamengo-treinam-no-ninho-do-urubu-845616">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('845616',this.href);return false;"  href="/noticia/jogadores-do-flamengo-treinam-no-ninho-do-urubu-845616">VÍDEO: jogadores do Flamengo treinam no Ninho do Urubu</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="845737" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/quais-sao-os-clubes-europeus-interessados-em-ramon-jovem-do-flamengo-845737" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/flamengo-segue-preparacao-no-ninho-do-urubu-845257"><img src="https://t.resfu.com/media/img_news/dugout_m3fq9u2c_poster.jpg?size=275x151t" alt="Flamengo continua sua preparação no Ninho do Urubu. DUGOUT" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/flamengo-segue-preparacao-no-ninho-do-urubu-845257">Brasileirão</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/flamengo-segue-preparacao-no-ninho-do-urubu-845257">VÍDEO: Flamengo continua sua preparação no Ninho do Urubu</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/flamengo-segue-preparacao-no-ninho-do-urubu-845257">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quarta-feira, 10 Junho 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/flamengo-segue-preparacao-no-ninho-do-urubu-845257" class="ni-comments">0</a>
									<a href="/noticia/flamengo-segue-preparacao-no-ninho-do-urubu-845257" class="ni-eye"><span>74</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/everton-ribeiro-o-que-a-gente-mais-quer-e-voltar-a-jogar-845252">"O que a gente mais quer é voltar a jogar"</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/everton-ribeiro-o-que-a-gente-mais-quer-e-voltar-a-jogar-845252">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quarta-feira, 10 Junho 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/everton-ribeiro-o-que-a-gente-mais-quer-e-voltar-a-jogar-845252" class="ni-comments">0</a>
									<a href="/noticia/everton-ribeiro-o-que-a-gente-mais-quer-e-voltar-a-jogar-845252" class="ni-eye"><span>125</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/flamengo-treina-sob-olhares-de-jorge-jesus-844874">VÍDEO: Flamengo treina sob olhares de Jorge Jesus</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/flamengo-treina-sob-olhares-de-jorge-jesus-844874">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Terça-feira, 09 Junho 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/flamengo-treina-sob-olhares-de-jorge-jesus-844874" class="ni-comments">0</a>
									<a href="/noticia/flamengo-treina-sob-olhares-de-jorge-jesus-844874" class="ni-eye"><span>90</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="49,292 noticias">49K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="139,823,570 LEITURAS"><small></small>139<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/os-dez-jogadores-mais-ricos-do-mundo-844526">Os dez jogadores mais ricos do mundo... e CR7 não é o número 1!</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/boa-noticia-para-lewandowski-immobile-haaland-cristiano-e-messi-havera-chuteira-de-ouro-844497">Boa notícia para Lewandowski, Immobile, Haaland, Cristiano e Messi: haverá Chuteira de Ouro!</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/o-jovem-brasileiro-que-deixou-a-padaria-para-pagar-a-contratacao-milionaria-do-treinador-do-sporting-844470">O jovem brasileiro que deixou a padaria para 'pagar' a contratação do treinador do Sporting</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/o-video-em-que-cristiano-ensina-uma-crianca-que-hoje-joga-no-united-a-driblar-845152">O vídeo em que Cristiano ensina uma criança que hoje joga no United a driblar</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/um-ex-jogador-de-gana-diz-ser-o-pai-biologico-de-rashford-845053">Um ex-jogador de Gana diz ser o pai biológico de Rashford</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/copa-da-italia-as-provaveis-escalacoes-de-juventus-e-milan-845610">Copa da Itália: as prováveis escalações de Juventus e Milan</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/messi-revela-o-seu-grande-sonho-845808">Messi revela o seu grande desejo</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/oficial-conselho-de-ministros-regula-o-acesso-do-publico-aos-estadios-844642">OFICIAL: Conselho de Ministros regula o acesso do público aos estádios</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/cristiano-ronaldo-e-flagrado-sem-mascara-e-sem-respeitar-distanciamento-845218">Cristiano Ronaldo é flagrado sem máscara e sem respeitar distanciamento</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/united-contratara-james-mas-com-uma-condicao-844628">United contratará James... mas com uma condição</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/nas-ultimas-11-rodadas-da-decada-o-barca-superou-o-real-madrid-844323" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/nas-ultimas-11-rodadas-da-decada-o-barca-superou-o-real-madrid-844323">Nas últimas 11 rodadas dos últimos 10 anos... o Barça superou o Real Madrid</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/premier-league-top-10-de-todos-os-tempos-segundo-os-torcedores-844654" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/premier-league-top-10-de-todos-os-tempos-segundo-os-torcedores-844654">Premier League: Top 10 de todos os tempos segundo os torcedores</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/quem-sao-os-maiores-artilheiros-da-historia-da-copa-do-mundo-844720" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quem-sao-os-maiores-artilheiros-da-historia-da-copa-do-mundo-844720">Os maiores artilheiros da história da Copa do Mundo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/como-o-sonho-de-coutinho-no-barcelona-se-tornou-um-pesadelo-844850" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/como-o-sonho-de-coutinho-no-barcelona-se-tornou-um-pesadelo-844850">Como o sonho de Coutinho no Barcelona virou pesadelo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/buffon-brilha-contra-o-milan-na-copa-da-italia-de-2019-20-845280" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/buffon-brilha-contra-o-milan-na-copa-da-italia-de-2019-20-845280">VÍDEO: Buffon brilha na Copa da Itália 2019/20</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/os-melhores-atacantes-do-fifa-20-835471" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/os-melhores-atacantes-do-fifa-20-835471">Os melhores atacantes do FIFA 20</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/assim-esta-a-situacao-das-55-ligas-europeias-836020" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/assim-esta-a-situacao-das-55-ligas-europeias-836020">Assim está a situação das 55 ligas europeias</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/gabigol-faz-novo-dread-e-torcida-do-flamengo-ldquo-sofre-rdquo-por-sosia-veja-844522" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/gabigol-faz-novo-dread-e-torcida-do-flamengo-ldquo-sofre-rdquo-por-sosia-veja-844522">Gabigol faz novo dread e torcida “sofre” por sósia</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/maradona-o-maior-a-nunca-vencer-uma-champions-league-segundo-site-ingles-841023" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/maradona-o-maior-a-nunca-vencer-uma-champions-league-segundo-site-ingles-841023">Os maiores jogadores que não ganharam a Champions</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/copenhague-quer-colocar-10-500-torcedores-no-estadio-843709" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/copenhague-quer-colocar-10-500-torcedores-no-estadio-843709">Copenhague quer colocar 10.500 torcedores no estádio!</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Sexta-feira, 12 Junho 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/elche/extremadura-ud"><i>19:30</i> Elche - Extremadura</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fuenlabrada/tenerife"><i>19:30</i> Fuenlabrada - Tenerife</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/malaga/huesca"><i>19:30</i> Málaga - Huesca</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/real-oviedo/ponferradina-sd"><i>21:45</i> Real Oviedo - Ponferradina</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/tsg-1899-hoffenheim/rb-leipzig"><i>20:30</i> Hoffenheim - RB Leipzig</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Itália" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Taça de Itália</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_50675/juventus-fc/milan"><i>21:00</i> Juventus - Milan</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Liga Alemã" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">Segunda Liga Alemã</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sg-dynamo-dresden/hamburger-sv"><i>18:30</i> Dynamo Dresden - Hamburger SV</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sv-sandhausen/arminia-bielefeld"><i>18:30</i> Sandhausen - Arminia Bielefeld</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Primeira Liga" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Primeira Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/moreirense-fc/rio-ave"><i>20:00</i> Moreirense - Rio Ave</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sporting-lisbon/pacos-ferreira"><i>22:15</i> Sporting CP - Paços de Ferrei.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Sérvia" src="https://t.resfu.com/media/img/league_logos/liga_serbia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/super_liga_serbia">Liga Sérvia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/proleter-novi-sad/javor"><i>18:00</i> Proleter Novi Sad - Javor Ivanjica</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/rad/vozdovac"><i>20:00</i> Rad Beograd - Vozdovac</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Bierlorrússia " src="https://t.resfu.com/media/img/league_logos/premier_bielorrusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier_league_bielorrusia">Liga Bierlorrússia </a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/minsk/isloch-363"><i>17:00</i> Minsk - Isloch</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fk-gorodeya-363/fk-slutsk-363"><i>19:00</i> FK Gorodeya - Slutsk</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="3. Liga" src="https://t.resfu.com/media/img/league_logos/3_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_3">3. Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/meppen/hallescher-fc"><i>19:00</i> Meppen - Hallescher FC</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Croata" src="https://t.resfu.com/media/img/league_logos/hnl.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/croacia">Liga Croata</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/nk-varteks-varazdin/rijeka"><i>18:55</i> NK Varazdin - Rijeka</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lokomotiva/dinamo-zagreb"><i>21:05</i> Lokomotiva - Dinamo Zagreb</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Eslovénia SNL" src="https://t.resfu.com/media/img/league_logos/liga_eslovena.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/eslovenia">Liga Eslovénia SNL</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/triglav/dom-ale"><i>18:00</i> Triglav - Domžale</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/rudar-velenje/ask-bravo"><i>20:00</i> Rudar Velenje - ASK Bravo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Húngara" src="https://t.resfu.com/media/img/league_logos/liga_hungria.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/hungria">Liga Húngara</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/mez-kovesd-zsory/budapest-honved-fc"><i>20:00</i> Mezőkövesd-Zso. - Budapest Honved</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Estónia" src="https://t.resfu.com/media/img/league_logos/liga_estonia2016.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/estonia_meistriliiga">Liga Estónia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_55082/flora/tulevik-viljandi"><i>18:30</i> FC Flora Tallin - Tulevik Viljandi</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça Islândia" src="https://t.resfu.com/media/img/league_logos/copa_islandia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_islandia">Taça Islândia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/keflavik/bjorninn-reykjavik"><i>21:15</i> Keflavik - Björninn</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ymir-kopavogur/ir-reykjavic"><i>21:15</i> Ýmir - ÍR Reykjavík</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/kordrengir-fc/hamar-hueragerdi"><i>21:15</i> Kórdrengir - Hamar Hveragerdi</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/hviti-riddarinn/selfoss"><i>21:15</i> Hvíti Riddarinn - Selfoss</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/volsungur/thor"><i>21:15</i> Völsungur - Thór</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/leiknir-r/kari-akranes"><i>21:15</i> Leiknir Reykjavik - Kári</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/midas/skautafelag-reykjavikur"><i>22:00</i> Mídas - SR</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ih-hafnarfjordur/gg"><i>22:30</i> ÍH Hafnarfjordur - GG</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="A PFG" src="https://t.resfu.com/media/img/league_logos/a_pfg.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bulgaria">A PFG</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/botev-vratsa/fc-tsarsko-selo-2015-sofia"><i>19:30</i> Botev Vratsa - Tsarsko Selo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Montenegro" src="https://t.resfu.com/media/img/league_logos/primera_montenegro.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/montenegro_first_league">Liga Montenegro</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/sutjeska/grbalj"><i>18:00</i> Sutjeska - Grbalj</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/rudar/petrovac"><i>19:30</i> FK Rudar Pljevlja - Petrovac</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/mladost-ljeskopolje/kom"><i>20:00</i> Mladost Lješkop. - Kom Podgorica</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/mladost/zeta"><i>20:00</i> Titograd Podgori. - Zeta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/iskra-danilovgrad/buducnost"><i>20:30</i> Iskra Danilovgrad - Buducnost</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Ilhas Faroé" src="https://t.resfu.com/media/img/league_logos/islas_feroe2016.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/effodeildin_islas_feroe">Liga Ilhas Faroé</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/b36-torshavn/eb-streymur"><i>20:00</i> B36 Torshavn - EB / Streymur</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/nsi-runavik/ab-argir"><i>20:00</i> NSÍ Runavík - AB Argir</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turca" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Liga Turca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fenerbahce/kayserispor"><i>20:00</i> Fenerbahçe - Kayserispor</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/goztepe/trabzonspor"><i>20:00</i> Goztepe - Trabzonspor</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Polónia" src="https://t.resfu.com/media/img/league_logos/segunda_polonia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/1_league_polonia">Segunda Polónia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/gks-jastrzebie-zdroj/sandecja-nowy-sacz"><i>17:40</i> Jastrzębie - Sandecja Nowy Sa.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/miedz-legnica-57813/podbeskidzie"><i>20:10</i> Miedz Legnica - Podbeskidzie</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Liga Lituânia" src="https://t.resfu.com/media/img/league_logos/segunda_lituania.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/1_league_lituania">Segunda Liga Lituânia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/minija-kretinga/panev-ys-ii"><i>17:00</i> Minija Kretinga - Panevėžys II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lietava-jonava/hegelmann-litauen"><i>18:00</i> Lietava Jonava - Hegelmann</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Campeonato Romeno de Futebol" src="https://t.resfu.com/media/img/league_logos/liga_rumana.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rumania">Campeonato Romeno de Futebol</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/cs-u-craiova/botosani"><i>19:00</i> CS U Craiova - Botosani</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Kosovo" src="https://t.resfu.com/media/img/league_logos/liga_kosovo.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_kosovo">Liga Kosovo</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/flamurtari/kf-ballkani"><i>17:00</i> Flamurtari - Ballkani</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/kf-dukagjini-klina/feronikeli"><i>17:00</i> Dukagjini - Feronikeli</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Saturday, 13 Junho 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/racing/lugo"><i>17:00</i> Racing - Lugo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ud-palmas/girona-fc"><i>19:30</i> Las Palmas - Girona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/real-zaragoza/ad-alcorcon"><i>21:30</i> Real Zaragoza - Alcorcón</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/1-fc-koln/1-fc-union-berlin"><i>15:30</i> Köln - Union Berlin</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fortuna-dusseldorf/borussia-dortmund"><i>15:30</i> Fortuna Düsseld. - B. Dortmund</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wolfsburg/sc-freiburg"><i>15:30</i> Wolfsburg - SC Freiburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/hertha-bsc/eintracht-frankfurt"><i>15:30</i> Hertha BSC - Eintracht Frankf.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/paderborn/werder-bremen"><i>15:30</i> Paderborn - Werder Bremen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/bayern-munchen/borussia-monchengla"><i>18:30</i> Bayern München - B. Monchengladba.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça de Itália" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Taça de Itália</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo_50675/napoli/internazionale"><i>21:00</i> Napoli - Inter</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Liga Alemã" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">Segunda Liga Alemã</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/holstein-kiel/wehen-wiesbaden"><i>13:00</i> Holstein Kiel - Wehen Wiesbaden</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/heidenheim/ssv-jahn-regensburg"><i>13:00</i> Heidenheim - Jahn Regensburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/vfl-osnabruck/bochum"><i>13:00</i> VfL Osnabrück - VfL Bochum</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-nurnberg/greuther-furth"><i>13:00</i> Nürnberg - Greuther Fürth</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Liga de Honra, Paços de Ferreira, Benfica, Po...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(845737); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>