<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>'RAC1': Koeman comunicou por telefone que não conta com Suárez - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Luis Suárez não será o camisa '9' do Barça na próxima temporada. De acordo com a 'RAC1', Ronald Koeman comunicou ao uruguaio que não conta com ele por meio de um telefonema e o clube trabalha na rescisão do seu contrato. - BeSoccer" />
<meta name="keywords" content="Barcelona,La Liga,L. Suárez" />
<meta name="news_keywords" content="Barcelona,La Liga,L. Suárez"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-08-24"/>
<meta property="article:modified_time" content="2020-08-24 14:59:01"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Barcelona"/>
<meta property="article:tag" content="La Liga"/>
<meta property="article:tag" content="L. Suárez"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("Janeiro","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671">
		<meta name="twitter:title" content="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez - BeSoccer">
		<meta name="twitter:description" content="Luis Suárez não será o camisa &#039;9&#039; do Barça na próxima temporada. De acordo com a &#039;RAC1&#039;, Ronald Koeman comunicou ao uruguaio que não conta com ele por meio de um telefonema e o clube trabalha na rescisão do seu contrato. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg">
	
				<meta property="og:title" content="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671">
								<meta property="og:description" content="Luis Suárez não será o camisa &#039;9&#039; do Barça na próxima temporada. De acordo com a &#039;RAC1&#039;, Ronald Koeman comunicou ao uruguaio que não conta com ele por meio de um telefonema e o clube trabalha na rescisão do seu contrato.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "'RAC1': Koeman comunicou por telefone que não conta com Suárez",
				"url": "https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg",
					"height": "533",
					"width": "800"
				},
				"dateCreated": "2020-08-24T14:45:34+02:00",
				"datePublished": "2020-08-24T14:45:34+02:00",
				"dateModified": "2020-08-24T14:45:34+02:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["Barcelona","La Liga","L. Suárez"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Luis Suárez não será o camisa '9' do Barça na próxima temporada. De acordo com a 'RAC1', Ronald Koeman comunicou ao uruguaio que não conta com ele por meio de um telefonema e o clube trabalha na rescisão do seu contrato.",
				"articleBody": "DUGOUT_eyJrZXkiOiIyNEpXU2xXcCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0\r\n\r\nRonald Koeman&nbsp;j&aacute; teria informado a&nbsp;Luis Su&aacute;rez&nbsp;que n&atilde;o conta com ele para a pr&oacute;xima temporada. De acordo com a 'RAC 1', o treinador teria ligado para o uruguaio e comentado a decis&atilde;o.&nbsp;\r\n\r\nA citada fonte assegura que a diretoria do clube e os advogados de&nbsp;Luis Su&aacute;rez se reunir&atilde;o nas pr&oacute;ximas horas para acertar a rescis&atilde;o do contrato do atacante, que &eacute; v&aacute;lido por mais uma temporada, at&eacute; o dia 30 de junho de 2021.&nbsp;\r\n\r\nEssa &eacute; a primeira grande decis&atilde;o tomada por&nbsp;Ronald Koeman na reformula&ccedil;&atilde;o do elenco. Tanto o clube, como o treinador prometeram uma reestrutura&ccedil;&atilde;o, que parece ter in&iacute;cio com a sa&iacute;da de&nbsp;Luis Su&aacute;rez.\r\n\r\nA sa&iacute;da do atacante representa uma grande mudan&ccedil;a no vesti&aacute;rio 'cul&eacute;'. J&aacute; que durante seis temporadas o '9' foi parte importante e &eacute; um grande amigo de Leo Messi.&nbsp;\r\n\r\nSofrendo com les&otilde;es, o atacante de 33 anos vem perdendo rendimento. Mesmo assim, na &uacute;ltima temporada marcou 21 gols em 36 partidas.&nbsp;\r\n\r\nAp&oacute;s seis temporadas, 197 gols marcados em 283 partidas com a camisa do Barcelona,&nbsp;Luis Su&aacute;rez est&aacute; a ponto de abandonar o&nbsp;Camp Nou, e de acordo com a citada fonte, n&atilde;o deixar&aacute; um centavo aos cofres do clube.&nbsp;\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
											<a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/uptodown.png?v=1" alt="Uptodown Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/la_liga" class="">transfers</a></li>
					<li><a href="/noticias/competition/la_liga" class="active">noticias</a></li>

					<li><a href="/la_liga">Resultados ao vivo</a></li>
				</ul>

				<a href="/la_liga"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&4" alt="La Liga" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/la_liga">La Liga</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>15</b> jornalistas</a>
										|
					<a href="/noticias/competition/la_liga"><b>20.529</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/leganes" class="" title="Leganés"><img width="32" alt="Leganés" src="https://t.resfu.com/img_data/escudos/medium/1535.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/espanyol" class="" title="Espanyol"><img width="32" alt="Espanyol" src="https://t.resfu.com/img_data/escudos/medium/998.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/mallorca" class="" title="Mallorca"><img width="32" alt="Mallorca" src="https://t.resfu.com/img_data/escudos/medium/1623.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/la_liga">
						La Liga					</a>
				</li>
				<li>
					<a href="/noticias/competition/la_liga">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/Jogador/l-suarez-29685">L. Suárez</a></li>
																																																						<li><a href="/equipe/barcelona">Barcelona</a></li>
																																																						<li><a href="/primera">La Liga</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">'RAC1': Koeman comunicou por telefone que não conta com Suárez</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-08-24T14:45:34+02:00">24 Aug 20</span>
				</time>
				<a href="/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671" class="ni-comments">0</a>
								<a href="/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671" class="ni-eye"><span>8,733</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/daniel-paulista-lamenta-falhas-na-finalizacao-contra-o-sao-paulo-877670"  title="VÍDEO: Daniel Paulista lamenta falhas na finalização contra o São Paulo" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/messi-seria-bem-vindo-mas-terminara-a-carreira-no-barca-877674" title=""Messi seria bem-vindo, mas terminará a carreira no Barça""  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4325182.multimedia.photos.16795535.file.jpg?size=776x&q=60" alt="Koeman comunicou por telefone que não conta com Suárez. EFE" class="ni-image" /><figcaption> <div class="ni-figcaption" >Koeman comunicou por telefone que não conta com Suárez. EFE</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">'RAC1': Koeman comunicou por telefone que não conta com Suárez</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-08-24T14:45:34+02:00">24 Aug 2020</span>
					</time>
					<a href="/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671" class="ni-comments">0</a>
										<a href="/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671" class="ni-eye"><span>8,733</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Luis Suárez não será o camisa '9' do Barça na próxima temporada. De acordo com a 'RAC1', Ronald Koeman comunicou ao uruguaio que não conta com ele por meio de um telefonema e o clube trabalha na rescisão do seu contrato.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/l-suarez-29685">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/29685.jpg?size=100x&4" alt="L. Suárez" class="nib-image" /></span>
                <h5 class="ni-title">
                    L. Suárez                    <small><img class="flag f_uy" alt="UY - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATACANTE</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/barcelona">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&4" alt="Barcelona" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Barcelona</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="La Liga" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> La Liga</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/la_liga">Noticias</a>
				|
				<a href="/la_liga">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiIyNEpXU2xXcCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0 dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p><strong>Ronald Koeman&nbsp;</strong>j&aacute; teria informado a&nbsp;<strong>Luis Su&aacute;rez</strong>&nbsp;que<strong> n&atilde;o conta com ele para a pr&oacute;xima temporada. </strong>De acordo com a 'RAC 1', o treinador teria ligado para o uruguaio e comentado a decis&atilde;o.&nbsp;</p>

<p>A citada fonte assegura que a diretoria do clube e os advogados de&nbsp;Luis Su&aacute;rez se reunir&atilde;o nas pr&oacute;ximas horas para<strong> acertar a rescis&atilde;o do contrato do atacante</strong>, que &eacute; v&aacute;lido por mais uma temporada, at&eacute; o dia 30 de junho de 2021.&nbsp;</p>

<p>Essa &eacute; a primeira grande decis&atilde;o tomada por&nbsp;Ronald Koeman na reformula&ccedil;&atilde;o do elenco. Tanto o clube, como o treinador prometeram uma reestrutura&ccedil;&atilde;o, que parece ter in&iacute;cio com a sa&iacute;da de&nbsp;Luis Su&aacute;rez.</p>

<p>A sa&iacute;da do atacante representa uma grande mudan&ccedil;a no vesti&aacute;rio 'cul&eacute;'. J&aacute; que durante seis temporadas o '9' foi <strong>parte importante e &eacute; um grande amigo de Leo Messi.&nbsp;</strong></p>

<p>Sofrendo com les&otilde;es, o atacante de 33 anos vem perdendo rendimento. Mesmo assim, na &uacute;ltima temporada marcou 21 gols em 36 partidas.&nbsp;</p><div class="new-item-detail-ads"></div>

<p>Ap&oacute;s seis temporadas, <strong>197 gols marcados em 283 partidas com a camisa do<strong> </strong>Barcelona</strong>,&nbsp;Luis Su&aacute;rez est&aacute; a ponto de abandonar o&nbsp;Camp Nou, e de acordo com a citada fonte, <strong>n&atilde;o deixar&aacute; um centavo</strong> aos cofres do clube.&nbsp;</p>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Koeman comunicou por telefone que não conta com Suárez</a></li><li><a href="https://pt.besoccer.com/noticia/bayern-de-munique-conquista-sua-sexta-champions-league-877441?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Bayern conquista sua 6ª Champions League</a></li><li><a href="https://pt.besoccer.com/noticia/jogadores-do-bayern-comemoram-titulo-da-liga-dos-campeoes-877687?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Jogadores do Bayern comemoram título da Liga dos Campeões</a></li><li><a href="https://pt.besoccer.com/noticia/o-mercado-do-mundo-da-bola-de-24-de-agosto-877642?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">O mercado do mundo da bola de 24 de agosto</a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Jogador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jogador/l-suarez-29685">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/29685.jpg?size=100x&4" alt="L. Suárez" class="nib-image" /></span>
                <h5 class="ni-title">
                    L. Suárez                    <small><img class="flag f_uy" alt="UY - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> ATACANTE</small>
                </h5>
                <p class="nib-resume">noticias | detalhe do jogador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/la_liga">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipe/barcelona">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=100x&4" alt="Barcelona" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Barcelona</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/la_liga"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="La Liga" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/la_liga"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> La Liga</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/la_liga">Noticias</a>
				|
				<a href="/la_liga">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="&#039;RAC1&#039;: Koeman comunicou por telefone que não conta com Suárez"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/daniel-paulista-lamenta-falhas-na-finalizacao-contra-o-sao-paulo-877670" title="VÍDEO: Daniel Paulista lamenta falhas na finalização contra o São Paulo" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/messi-seria-bem-vindo-mas-terminara-a-carreira-no-barca-877674" title=""Messi seria bem-vindo, mas terminará a carreira no Barça""  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="54,015 noticias">54K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="149,397,805 LEITURAS"><small></small>149<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="877864" onclick="ctSswClick('877864',this.href);return false;"   href="/noticia/barcelona-2020-21-quem-fica-e-quem-sai-do-elenco-blaugrana-877864"><img src="https://t.resfu.com/media/img_news/goal_lionel-messi-barcelona-2019-20_lionel_messi_barcelona_2019_20_h14c3gio19h81n9pf1x0rj1cu.jpg?size=230x173t" alt="Barcelona 20/21: quem fica e quem sai? EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/barcelona-2020-21-quem-fica-e-quem-sai-do-elenco-blaugrana-877864">La Liga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('877864',this.href);return false;"  href="/noticia/barcelona-2020-21-quem-fica-e-quem-sai-do-elenco-blaugrana-877864">Barcelona 20/21: quem fica e quem sai?</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="877847" onclick="ctSswClick('877847',this.href);return false;"   href="/noticia/o-adeus-de-arthur-obrigado-por-tudo-barcelona-877847"><img src="https://t.resfu.com//media/img_news/capturas-de-la-despedida-de-arthur-al-fc-barcelona--captura-arthurhromelo.jpg?size=230x173t" alt="O adeus de Arthur ao Barça. Captura/arthurhromelo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/o-adeus-de-arthur-obrigado-por-tudo-barcelona-877847">La Liga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('877847',this.href);return false;"  href="/noticia/o-adeus-de-arthur-obrigado-por-tudo-barcelona-877847">O adeus de Arthur: "Obrigado por tudo, Barcelona"</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="877819" onclick="ctSswClick('877819',this.href);return false;"   href="/noticia/barcelona-vai-ter-que-pagar-ao-liverpool-por-coutinho-ter-sido-campeao-da-champions-877819"><img src="https://t.resfu.com/media/img_news/goal_then-and-now-philippe-coutinho_then_and_now_philippe_coutinho_5vx0bsuwkw2g11op3kpy899b8.png?size=230x173t" alt="Barça terá que pagar ao Liverpool por título da Champions. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/barcelona-vai-ter-que-pagar-ao-liverpool-por-coutinho-ter-sido-campeao-da-champions-877819">Champions League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('877819',this.href);return false;"  href="/noticia/barcelona-vai-ter-que-pagar-ao-liverpool-por-coutinho-ter-sido-campeao-da-champions-877819">Coutinho: Barça terá que pagar ao Liverpool por título da Champions?</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="877671" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/rac1-koeman-comunicou-por-telefone-que-nao-conta-com-suarez-877671?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/depois-de-suarez-arturo-vidal-koeman-tambem-nao-conta-o-chileno-877743"><img src="https://t.resfu.com/media/img_news/afp_en_7d85f384aca0a450d2f4d5ffea1d67448b5d3a51.jpg?size=275x151t" alt="Koeman também não conta o chileno. AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/depois-de-suarez-arturo-vidal-koeman-tambem-nao-conta-o-chileno-877743">La Liga</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/depois-de-suarez-arturo-vidal-koeman-tambem-nao-conta-o-chileno-877743">Depois de Suárez, Arturo Vidal: Koeman também não conta o chileno</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/depois-de-suarez-arturo-vidal-koeman-tambem-nao-conta-o-chileno-877743">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Segunda-feira, 24 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/depois-de-suarez-arturo-vidal-koeman-tambem-nao-conta-o-chileno-877743" class="ni-comments">0</a>
									<a href="/noticia/depois-de-suarez-arturo-vidal-koeman-tambem-nao-conta-o-chileno-877743" class="ni-eye"><span>1.989</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/messi-seria-bem-vindo-mas-terminara-a-carreira-no-barca-877674">"Messi seria bem-vindo, mas terminará a carreira no Barça"</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/messi-seria-bem-vindo-mas-terminara-a-carreira-no-barca-877674">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Segunda-feira, 24 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/messi-seria-bem-vindo-mas-terminara-a-carreira-no-barca-877674" class="ni-comments">0</a>
									<a href="/noticia/messi-seria-bem-vindo-mas-terminara-a-carreira-no-barca-877674" class="ni-eye"><span>3.634</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/pjanic-positivo-para-covid-19-877339">Pjanic, positivo para COVID-19</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/pjanic-positivo-para-covid-19-877339">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Domingo, 23 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/pjanic-positivo-para-covid-19-877339" class="ni-comments">0</a>
									<a href="/noticia/pjanic-positivo-para-covid-19-877339" class="ni-eye"><span>1.885</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="54,015 noticias">54K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="149,397,805 LEITURAS"><small></small>149<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/ronaldo-cre-em-fico-de-messi-no-barca-e-alerta-neymar-so-sera-melhor-do-mundo-com-a-champions-876954">Ronaldo crê em fico de Messi no Barça e alerta Neymar: só será melhor do mundo com a Champions</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/mbappe-decepcionado-desabafa-nas-redes-sociais-877529">Mbappé, decepcionado, desabafa nas redes sociais</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/ser-pique-fica-suarez-alba-e-busquets-estao-fora-do-barca-876272">'SER': Piqué fica; Suárez, Alba e Busquets estão fora do Barça</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/psg-bayern-de-munique-ao-minuto-877279">Assim vivemos o PSG - Bayern München</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/quem-ocupara-o-lugar-de-messi-se-o-argentino-sair-876667">Quem ocupará o lugar de Messi se o argentino sair?</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/bayern-de-munique-conquista-sua-sexta-champions-league-877441">Bayern de Munique conquista sua sexta Champions League</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/se-nao-me-quiserem-que-falem-comigo-e-digam-meu-nome-876711">Suárez explode: "Se não me quiserem, que falem comigo e digam meu nome"</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/o-mercado-do-mundo-da-bola-de-23-de-agosto-877032">O mercado do mundo da bola de 23 de agosto</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/certezas-do-barca-suarez-e-rakitic-nao-ficam-877042">Certezas do Barça: Suárez e Rakitic não ficam</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/arthur-sera-reserva-na-juve-ele-e-bom-mas-e-lento-876696">"Arthur será reserva na Juve. Ele é bom... mas é lento"</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/psg-bayern-de-munique-ao-minuto-877279" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/psg-bayern-de-munique-ao-minuto-877279">Assim vivemos o PSG - Bayern München</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/barcelona-2020-21-quem-fica-e-quem-sai-do-elenco-blaugrana-877864" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/barcelona-2020-21-quem-fica-e-quem-sai-do-elenco-blaugrana-877864">Barcelona 20/21: quem fica e quem sai?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/ronaldo-cre-em-fico-de-messi-no-barca-e-alerta-neymar-so-sera-melhor-do-mundo-com-a-champions-876954" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/ronaldo-cre-em-fico-de-messi-no-barca-e-alerta-neymar-so-sera-melhor-do-mundo-com-a-champions-876954">Ronaldo crê em fico de Messi no Barça e alerta Neymar: só será melhor do mundo com a Champions</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/a-goleada-no-barca-foi-uma-loucura-algo-fantastico-875001" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/a-goleada-no-barca-foi-uma-loucura-algo-fantastico-875001">"A goleada contra o Barça foi uma loucura, algo fantástico"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/deco-ve-neymar-a-frente-para-ser-melhor-do-mundo-lsquo-esta-no-nivel-de-messi-e-cristiano-ronaldo-rsquo-877085" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/deco-ve-neymar-a-frente-para-ser-melhor-do-mundo-lsquo-esta-no-nivel-de-messi-e-cristiano-ronaldo-rsquo-877085">Deco vê Neymar à frente de Lewandowski para ser melhor do mundo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/griezmann-fundamental-para-o-barca-de-koeman-877110" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/griezmann-fundamental-para-o-barca-de-koeman-877110">Griezmann, fundamental para o Barça de Koeman</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/uefa-estuda-manter-jogo-unico-para-champions-e-europa-league-877231" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/uefa-estuda-manter-jogo-unico-para-champions-e-europa-league-877231">Uefa estuda manter jogo único para Champions e Europa League</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/so-love-neymar-chega-no-estadio-ao-som-de-claudinho-e-buchecha-877330" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/so-love-neymar-chega-no-estadio-ao-som-de-claudinho-e-buchecha-877330">Só Love: Neymar chega no estádio ao som de Claudinho e Buchecha!</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/lyon-bayern-de-munique-ao-minuto-875573" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/lyon-bayern-de-munique-ao-minuto-875573">Assim vivemos o Olympique Lyonnais - Bayern München</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/arthur-sera-reserva-na-juve-ele-e-bom-mas-e-lento-876696" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/arthur-sera-reserva-na-juve-ele-e-bom-mas-e-lento-876696">"Arthur será reserva na Juve. Ele é bom... mas é lento"</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Terça-feira, 25 Agosto 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Playoff Champions" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fases_previas_champions">Playoff Champions</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/tirana/crvena-zvezda"><i>20:00</i> KF Tirana - Crvena Zvezda</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/paok/be-ikta"><i>20:00</i> PAOK - Beşiktaş</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Playoff Europa League" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/previa_europa_league">Playoff Europa League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/trakai/derry-city"><i>18:00</i> FK Riteriai - Derry City</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="UEFA Youth League" src="https://t.resfu.com/media/img/league_logos/uefa_youth_league.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/uefa_youth_league">UEFA Youth League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/benfica-sub-19/real-madrid-sub-19"><i>18:00</i> Benfica Sub 19 - Real Madrid Sub .</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Chinesa" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">Liga Chinesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/guangzhou-r-amp-f/shandong-luneng"><i>12:00</i> Guangzhou R&F - Shandong Luneng</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/dalian-aerbin/guangzhou-ever"><i>14:00</i> Dalian Pro - Guangzhou Evergr.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Russa" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Liga Russa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fk-tambov/pfc-sochi"><i>17:30</i> Tambov - Sochi</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/arsenal-tula/fk-khimki"><i>19:30</i> Arsenal Tula - FK Khimki</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Champions League Feminina" src="https://t.resfu.com/media/img/league_logos/champions_femen.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions_league_femenina">Champions League Feminina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/vfl-wolfsburg-femenino/fc-barcelona-femenino"><i>20:00</i> Wolfsburg Fem - Barcelona Fem</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amigáveis" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amigáveis</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/plymouth-argyle/middlesbrough-fc"><i>14:00</i> Plymouth Argyle - Middlesbrough</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ajax/holstein-kiel"><i>14:00</i> Ajax - Holstein Kiel</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/luzern/zurich"><i>15:00</i> Luzern - Zurich</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wycombe-wanderers/west-ham-united"><i>15:00</i> Wycombe Wanderers - West Ham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/schweinfurt/hoffenheim-ii"><i>15:00</i> Schweinfurt - Hoffenheim II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ipswich-town-fc/west-ham-united"><i>15:00</i> Ipswich Town - West Ham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/crewe-alexandra/newcastle-united-fc"><i>15:00</i> Crewe Alexandra - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/dundee-united-fc/sheffield-united"><i>15:00</i> Dundee United - Sheffield United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-erzgebirge-aue/magdeburg"><i>15:00</i> Erzgebirge Aue - Magdeburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/salzburgo/liverpool"><i>16:00</i> Salzburg - Liverpool</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/volyn/fc-veres"><i>16:00</i> Volyn Lutsk - FC Veres</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/tranmere-rovers/preston-north-end"><i>16:00</i> Tranmere Rovers - Preston North End</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/arminia-bielefeld/feyenoord"><i>16:00</i> Arminia Bielefeld - Feyenoord</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/aris-limassol-fc/panserraikos-fc"><i>17:00</i> Aris Limassol - Panserraikos FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-blau-weiss-linz/austria-wien-a"><i>18:00</i> Blau-Weiß Linz - Austria Wien II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/neuchatel-xamax-fc/young-boys-ii"><i>18:30</i> Neuchâtel Xamax - Young Boys II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/viktoria-ascha/kickers-offenbach"><i>18:30</i> Viktoria Aschaff. - Kickers Offenbac.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sdc-putten/rkc-waalwijk"><i>18:30</i> SDC Putten - RKC Waalwijk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/msv-duisburg/vfb-homberg"><i>18:30</i> MSV Duisburg - Homberg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ajax/hertha-bsc"><i>19:00</i> Ajax - Hertha BSC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/turkgucu-ataspor-munchen/grasshopper"><i>19:00</i> Türkgücü Mün. - Grasshopper</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/heracles/stormvogels-telstar"><i>19:00</i> Heracles - SC Telstar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/wealdstone/luton-town-fc"><i>20:00</i> Wealdstone - Luton Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/blackpool-fc/blackburn-rovers-fc"><i>20:00</i> Blackpool - Blackburn Rovers</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/burton-albion/coventry-city"><i>20:00</i> Burton Albion - Coventry City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/brighouse-town/harrogate-town"><i>20:30</i> Brighouse Town - Harrogate Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/newry-city/warrenpoint-town"><i>20:30</i> Newry City - Warrenpoint Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/villarreal/tenerife"><i>20:30</i> Villarreal - Tenerife</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/tiverton-town-gb/exeter-city"><i>20:30</i> Tiverton Town - Exeter City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/east-thurrock-united-fc/concord-rangers"><i>20:30</i> East Thurrock Un. - Concord Rangers</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/haringey-borough/aldershot-town-fc"><i>20:45</i> Haringey Borough - Aldershot Town</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/bowers-and-pitsea/maldon-amp-tiptree"><i>20:45</i> Bowers and Pitsea - Maldon & Tiptree</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa do Brasil" src="https://t.resfu.com/media/img/league_logos/copabras.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_brasil">Copa do Brasil</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/afogados-de-ingazeira-futebol-clube/ponte-preta"><i>21:00</i> Afogados - Ponte Preta</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Suécia" src="https://t.resfu.com/media/img/league_logos/copa_suecia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_suecia">Taça da Suécia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/anderstorp/astrio"><i>18:30</i> Anderstorp - Astrio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/halmia/lindome"><i>19:00</i> Halmia - Lindome</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/angered-united/ifk-falkoping"><i>19:15</i> Angered United - IFK Falkoping</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/enkopings/haninge"><i>19:30</i> Enköpings SK - Haninge</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Suiça" src="https://t.resfu.com/media/img/league_logos/copa_suiza.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_suiza">Taça da Suiça</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/basel/winterthur"><i>20:15</i> Basel - Winterthur</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça checa" src="https://t.resfu.com/media/img/league_logos/copa_checa.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_republica_checa">Taça checa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/letohrad/chrudim"><i>17:00</i> Letohrad - Chrudim</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sokol-tasovice/znojmo"><i>17:30</i> Sokol Tasovice - Znojmo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/afc-humpolec/vrchovina"><i>17:30</i> Humpolec - Vrchovina</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Sul-Africana" src="https://t.resfu.com/media/img/league_logos/liga_sudafricana.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/sudafrica">Liga Sul-Africana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/black-leopards/supersport-united"><i>18:00</i> Black Leopards - SuperSport United</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Quarta-feira, 26 Agosto 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Playoff Champions" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fases_previas_champions">Playoff Champions</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/az/viktoria-plze"><i>16:30</i> AZ Alkmaar - Viktoria Plzeň</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/qaraba-a-dam-fk/sheriff"><i>18:00</i> Qarabağ - Sheriff</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/celje/molde-fk"><i>18:00</i> Celje - Molde FK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/s-duva/maccabi-tel-aviv"><i>18:00</i> Sūduva - Maccabi Tel Aviv</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lokomotiva/rapid-wien"><i>19:00</i> Lokomotiva - Rapid Wien</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ludogorets/midtjylland"><i>19:30</i> Ludogorets - Midtjylland</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/dinamo-brest/sarajevo"><i>20:00</i> Dinamo Brest - Sarajevo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cfr-cluj/dinamo-zagreb"><i>20:00</i> CFR Cluj - Dinamo Zagreb</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/kp-legia-warszawa/omonia-nicosia"><i>20:00</i> Legia Warszawa - Omonia Nicosia</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Supertaça de Portugal, Paços de Ferreira, Be...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(877671); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>