<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Confira como foi a volta aos treinos do Flamengo após a decisão da Taça Rio de 2020. - BeSoccer" />
<meta name="keywords" content="Flamengo,Carioca 1" />
<meta name="news_keywords" content="Flamengo,Carioca 1"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-07-10"/>
<meta property="article:modified_time" content="2020-07-10 17:55:07"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Flamengo"/>
<meta property="article:tag" content="Carioca 1"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
	var date_month_labels_complete = new Array("January","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054">
		<meta name="twitter:title" content="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca - BeSoccer">
		<meta name="twitter:description" content="Confira como foi a volta aos treinos do Flamengo após a decisão da Taça Rio de 2020. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg">
	
				<meta property="og:title" content="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054">
								<meta property="og:description" content="Confira como foi a volta aos treinos do Flamengo após a decisão da Taça Rio de 2020.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca",
				"url": "https://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg",
					"height": "720",
					"width": "1280"
				},
				"dateCreated": "2020-07-10T17:50:24+02:00",
				"datePublished": "2020-07-10T17:50:24+02:00",
				"dateModified": "2020-07-10T17:50:24+02:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["Flamengo","Carioca 1"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Confira como foi a volta aos treinos do Flamengo após a decisão da Taça Rio de 2020.",
				"articleBody": "DUGOUT_eyJrZXkiOiJ1ajByMmhyMCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0\r\n\r\nA equipe comandada por Jorge Jesus come&ccedil;ou a prepara&ccedil;&atilde;o para o primeiro jogo da final do Campeonato Carioca, contra o Fluminense.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'https://www.besoccer.com',
        'Publisher Logo': 'https://thumb.besoccer.com/media/img/bs/besoccer2-light.png',
        'Min Days Between UI Displays': 90,
        'Publisher Purpose IDs': [2,3,5],
        'Post Consent Page': 'https://www.besoccer.com',
        'UI Layout': 'banner',
        'No Option': false,
        'Default Value for Toggles': 'on',
        'Display Persistent Consent Link': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
    </style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
											<a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/uptodown.png?v=1" alt="Uptodown Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/carioca_1" class="">transfers</a></li>
					<li><a href="/noticias/competition/carioca_1" class="active">noticias</a></li>

					<li><a href="/carioca_1">Resultados ao vivo</a></li>
				</ul>

				<a href="/carioca_1"><img src="https://t.resfu.com/media/img/league_logos/carioca.png?size=50x&4" alt="Carioca 1" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/carioca_1">Carioca 1</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>0</b> jornalistas</a>
										|
					<a href="/noticias/competition/carioca_1"><b>274</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 6.25%;"><a href="/equipe/fluminense-rio-janeiro" class="" title="Fluminense"><img width="32" alt="Fluminense" src="https://t.resfu.com/img_data/escudos/medium/1158.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/resende" class="" title="Resende"><img width="32" alt="Resende" src="https://t.resfu.com/img_data/escudos/medium/16564.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/vasco-da-gama" class="" title="Vasco da Gama"><img width="32" alt="Vasco da Gama" src="https://t.resfu.com/img_data/escudos/medium/4514.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/madureira-rj" class="" title="Madureira RJ"><img width="32" alt="Madureira RJ" src="https://t.resfu.com/img_data/escudos/medium/15142.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/boavista-br" class="" title="Boavista SC"><img width="32" alt="Boavista SC" src="https://t.resfu.com/img_data/escudos/medium/16565.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/volta-redonda" class="" title="Volta Redonda"><img width="32" alt="Volta Redonda" src="https://t.resfu.com/img_data/escudos/medium/16557.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/flamengo-rio-janeiro" class="" title="Flamengo"><img width="32" alt="Flamengo" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/macae" class="" title="Macaé Esporte"><img width="32" alt="Macaé Esporte" src="https://t.resfu.com/img_data/escudos/medium/15143.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/botafogo-rio-janeiro" class="" title="Botafogo"><img width="32" alt="Botafogo" src="https://t.resfu.com/img_data/escudos/medium/534.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/cabofriense" class="" title="Cabofriense"><img width="32" alt="Cabofriense" src="https://t.resfu.com/img_data/escudos/medium/16559.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/friburguense" class="" title="Friburguense"><img width="32" alt="Friburguense" src="https://t.resfu.com/img_data/escudos/medium/16561.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/bangu" class="" title="Bangu"><img width="32" alt="Bangu" src="https://t.resfu.com/img_data/escudos/medium/16562.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/portuguesa-rj" class="" title="Portuguesa RJ"><img width="32" alt="Portuguesa RJ" src="https://t.resfu.com/img_data/escudos/medium/16606.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/nova-iguacu" class="" title="Nova Iguaçu"><img width="32" alt="Nova Iguaçu" src="https://t.resfu.com/img_data/escudos/medium/16563.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/america-rj" class="" title="América RJ"><img width="32" alt="América RJ" src="https://t.resfu.com/img_data/escudos/medium/16596.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 6.25%;"><a href="/equipe/americano" class="" title="Americano"><img width="32" alt="Americano" src="https://t.resfu.com/img_data/escudos/medium/16599.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/carioca_1">
						Carioca 1					</a>
				</li>
				<li>
					<a href="/noticias/competition/carioca_1">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																														<li><a href="/equipe/flamengo-rio-janeiro">Flamengo</a></li>
																																																						<li><a href="/carioca_1">Carioca 1</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-07-10T17:50:24+02:00">10 Jul 20</span>
				</time>
				<a href="/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" class="ni-comments">0</a>
								<a href="/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" class="ni-eye"><span>66</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/corinthians-treina-de-olho-no-paulistao-858053"  title="VÍDEO: Corinthians treina de olho no Paulistão" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/son-marca-pelo-tottenham-sobre-o-arsenal-858060" title="VÍDEO: Son marca pelo Tottenham sobre o Arsenal"  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca" data-media="https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/dugout_uj0r2hr0_poster.jpg?size=776x&q=60" alt="Flamengo volta a treinar para decisão do Campeonato Carioca. DUGOUT" class="ni-image" /><figcaption> <div class="ni-figcaption" >Flamengo volta a treinar para decisão do Campeonato Carioca. DUGOUT</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-07-10T17:50:24+02:00">10 Jul 2020</span>
					</time>
					<a href="/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" class="ni-comments">0</a>
										<a href="/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" class="ni-eye"><span>66</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Confira como foi a volta aos treinos do Flamengo após a decisão da Taça Rio de 2020.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/flamengo-rio-janeiro">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=100x&4" alt="Flamengo" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Flamengo</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/carioca_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/carioca.png?size=100x&4" alt="Carioca 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/carioca_1"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Carioca 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/carioca_1">Noticias</a>
				|
				<a href="/carioca_1">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiJ1ajByMmhyMCIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0 dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p>A equipe comandada por Jorge Jesus come&ccedil;ou a prepara&ccedil;&atilde;o para o primeiro jogo da final do Campeonato Carioca, contra o Fluminense.</p>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="http://pt.besoccer.com/noticia/fim-de-temporada-para-marcelo-858042?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Marcelo, lesionado, está fora da LaLiga</a></li><li><a href="https://pt.besoccer.com/noticia/acompanhe-o-sorteio-da-champions-league-857876?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Confira os cruzamentos da Champions League!</a></li><li><a href="https://pt.besoccer.com/noticia/os-classicos-que-podem-acontecer-na-fase-final-da-liga-dos-campeoes-2019-20-858007?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Real Madrid x CR7? Veja os possíveis clássicos da Champions</a></li><li><a href="https://pt.besoccer.com/noticia/barca-quer-tirar-dois-jogadores-de-mou-em-uma-tacada-so-857135?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Barça quer tirar dois jogadores de Mou em uma tacada só</a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/flamengo-rio-janeiro">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=100x&4" alt="Flamengo" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Flamengo</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/carioca_1"><img width="56" src="https://t.resfu.com/media/img/league_logos/carioca.png?size=100x&4" alt="Carioca 1" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/carioca_1"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Carioca 1</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/carioca_1">Noticias</a>
				|
				<a href="/carioca_1">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="VÍDEO: Flamengo volta a treinar para decisão do Campeonato Carioca"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/corinthians-treina-de-olho-no-paulistao-858053" title="VÍDEO: Corinthians treina de olho no Paulistão" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/son-marca-pelo-tottenham-sobre-o-arsenal-858060" title="VÍDEO: Son marca pelo Tottenham sobre o Arsenal"  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="51,214 noticias">51K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="143,417,123 LEITURAS"><small></small>143<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="858284" onclick="ctSswClick('858284',this.href);return false;"   href="/noticia/torcida-do-flamengo-pede-gallardo-como-tecnico-caso-jorge-jesus-saia-858284"><img src="https://t.resfu.com/media/img_news/goal_marcelo-gallardo-river-central-cordoba-copa-argentina-13122019_77h9xp5jzk5y1ki72w90yrkcy.jpg?size=230x173t" alt="Torcida do Flamengo pede Gallardo como técnico, caso Jorge Jesus saia. Goal" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/torcida-do-flamengo-pede-gallardo-como-tecnico-caso-jorge-jesus-saia-858284">Liga Argentina</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('858284',this.href);return false;"  href="/noticia/torcida-do-flamengo-pede-gallardo-como-tecnico-caso-jorge-jesus-saia-858284">Torcida do Flamengo pede Gallardo como técnico, caso Jorge Jesus saia</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="857930" onclick="ctSswClick('857930',this.href);return false;"   href="/noticia/biografo-de-jorge-jesus-cita-trio-que-o-tecnico-levaria-ao-benfica-857930"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4197924.multimedia.photos.16351663.file.jpg?size=230x173t" alt="Jorge Jesus, técnico desejado pelo Benfica. EFE/ Antonio Lacerda/Arquivo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/biografo-de-jorge-jesus-cita-trio-que-o-tecnico-levaria-ao-benfica-857930">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('857930',this.href);return false;"  href="/noticia/biografo-de-jorge-jesus-cita-trio-que-o-tecnico-levaria-ao-benfica-857930">Biógrafo de Jorge Jesus cita trio que o técnico levaria ao Benfica</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="857833" onclick="ctSswClick('857833',this.href);return false;"   href="/noticia/fred-fora-da-final-do-carioca-atacante-vai-jogar-o-fla-flu-857833"><img src="https://t.resfu.com/media/img_news/goal_fred-fluminense-carioca-2020_1ldx6e5htima1pm6xeawa1p3q.jpg?size=230x173t" alt="Fred fora da final do Carioca? Atacante vai jogar o Fla-Flu? Goal" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/fred-fora-da-final-do-carioca-atacante-vai-jogar-o-fla-flu-857833">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('857833',this.href);return false;"  href="/noticia/fred-fora-da-final-do-carioca-atacante-vai-jogar-o-fla-flu-857833">Fred fora da final do Carioca? Atacante vai jogar o Fla-Flu?</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="858054" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/flamengo-volta-a-treinar-para-decisao-do-campeonato-carioca-858054" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/flamengo-x-fluminense-quem-venceu-mais-artilharia-e-curiosidades-do-fla-flu-857739"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4292504.multimedia.photos.16680782.file.jpg?size=275x151t" alt="Fluminense e Flamengo decidirão o título carioca de 2020. EFE/Antonio Lacerda" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/flamengo-x-fluminense-quem-venceu-mais-artilharia-e-curiosidades-do-fla-flu-857739">Brasileirão</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/flamengo-x-fluminense-quem-venceu-mais-artilharia-e-curiosidades-do-fla-flu-857739">Fla-Flu: quem venceu mais vezes?</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/flamengo-x-fluminense-quem-venceu-mais-artilharia-e-curiosidades-do-fla-flu-857739">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quinta-feira, 09 Julho 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/flamengo-x-fluminense-quem-venceu-mais-artilharia-e-curiosidades-do-fla-flu-857739" class="ni-comments">0</a>
									<a href="/noticia/flamengo-x-fluminense-quem-venceu-mais-artilharia-e-curiosidades-do-fla-flu-857739" class="ni-eye"><span>354</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/final-do-campeonato-carioca-onde-assistir-data-horario-e-mais-da-decisao-857705">Final do Campeonato Carioca: onde assistir, data, horário e mais da decisão</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/final-do-campeonato-carioca-onde-assistir-data-horario-e-mais-da-decisao-857705">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quinta-feira, 09 Julho 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/final-do-campeonato-carioca-onde-assistir-data-horario-e-mais-da-decisao-857705" class="ni-comments">0</a>
									<a href="/noticia/final-do-campeonato-carioca-onde-assistir-data-horario-e-mais-da-decisao-857705" class="ni-eye"><span>249</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/lei-do-ex-pedro-marca-e-arranca-empate-para-o-fla-na-decisao-da-taca-rio-857728">VÍDEO: Lei do Ex! Pedro marca e arranca empate na final da Taça Rio</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/lei-do-ex-pedro-marca-e-arranca-empate-para-o-fla-na-decisao-da-taca-rio-857728">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Quinta-feira, 09 Julho 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/lei-do-ex-pedro-marca-e-arranca-empate-para-o-fla-na-decisao-da-taca-rio-857728" class="ni-comments">0</a>
									<a href="/noticia/lei-do-ex-pedro-marca-e-arranca-empate-para-o-fla-na-decisao-da-taca-rio-857728" class="ni-eye"><span>155</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="51,214 noticias">51K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="143,417,123 LEITURAS"><small></small>143<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/nem-maradona-nem-messi-nem-cr7-quem-sao-os-melhores-da-historia-para-klinsmann-857237">Nem Maradona, Nem Messi, Nem CR7: quem são os melhores da história para Klinsmann?</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/santos-perde-r-368-milhoes-por-neymar-barcelona-e-o-fim-do-caso-de-cinco-anos-856932">Briga milionária entre Barcelona e Santos chega ao fim</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/mandzukic-e-alvo-de-tres-grandes-857133">Mandzukic é alvo de três grandes</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/acompanhe-o-sorteio-da-champions-league-857876">Definidos os cruzamentos da Champions, confira!</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/ibra-riu-de-cristiano-apos-marcar-contra-a-juventus-857011">Ibra riu de Cristiano após marcar contra a Juventus</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/laliga-assim-esta-a-artilharia-do-campeonato-espanhol-2019-20-856664">LaLiga: assim está a artilharia do Campeonato Espanhol 2019-20</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/real-madrid-esta-cansado-das-queixas-do-barca-isso-e-raiva-e-inveja-856535">Real Madrid está cansado das queixas do Barça: "Isso é raiva e inveja"</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/cristiano-quer-ser-o-primeiro-artilheiro-de-tres-grandes-ligas-856726">Cristiano quer ser o primeiro artilheiro de três grandes ligas</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/em-virada-relampago-milan-tira-o-sorriso-da-juventus-856926">Em virada relâmpago, Milan tira o sorriso da Juventus</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/pep-guardiola-exige-contratacoes-857123">Pep Guardiola exige contratações</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/acompanhe-o-sorteio-da-champions-league-857876" class="ol ni-comments">4</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/acompanhe-o-sorteio-da-champions-league-857876">Definidos os cruzamentos da Champions, confira!</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/o-barca-vai-precisar-de-um-secador-maior-para-parar-esse-real-855784" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/o-barca-vai-precisar-de-um-secador-maior-para-parar-esse-real-855784">O Barça vai precisar de um secador maior para parar esse Real</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/porto-derrota-o-tondela-e-poe-uma-mao-no-trofeu-857763" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/porto-derrota-o-tondela-e-poe-uma-mao-no-trofeu-857763">Porto derrota o Tondela e põe uma mão no troféu</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/os-classicos-que-podem-acontecer-na-fase-final-da-liga-dos-campeoes-2019-20-858007" class="ol ni-comments">3</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/os-classicos-que-podem-acontecer-na-fase-final-da-liga-dos-campeoes-2019-20-858007">Real Madrid x CR7? Veja os possíveis clássicos da Champions</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/porto-pode-ser-campeao-na-proxima-rodada-856110" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/porto-pode-ser-campeao-na-proxima-rodada-856110">Porto pode ser campeão na próxima rodada</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/globo-x-fla-tv-quem-teve-mais-audiencia-na-semifinal-da-taca-rio-2020-856430" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/globo-x-fla-tv-quem-teve-mais-audiencia-na-semifinal-da-taca-rio-2020-856430">Globo x Fla TV: quem teve mais audiência na semifinal?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/portugues-provaveis-escalacoes-de-benfica-e-boavista-855352" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/portugues-provaveis-escalacoes-de-benfica-e-boavista-855352">Português: prováveis escalações de Benfica e Boavista</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/leverkusen-e-bayern-de-munique-ao-minuto-855453" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/leverkusen-e-bayern-de-munique-ao-minuto-855453">Assim vivemos o B. Leverkusen - Bayern München</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/vice-presidente-do-atletico-mg-critica-a-diretoria-do-flamengo-855936" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/vice-presidente-do-atletico-mg-critica-a-diretoria-do-flamengo-855936">Vice-presidente do Atlético-MG critica a diretoria do Flamengo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/o-var-sempre-favorece-a-mesma-equipe-856116" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/o-var-sempre-favorece-a-mesma-equipe-856116">"Parece favorecer sempre o mesmo time"</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Saturday, 11 Julho 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="La Liga" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">La Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/osasuna/celta"><i>17:00</i> Osasuna - Celta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/valladolid/barcelona"><i>19:30</i> Real Valladolid - Barcelona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/atletico-madrid/betis"><i>22:00</i> Atlético - Real Betis</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/watford-fc/newcastle-united-fc"><i>13:30</i> Watford - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/norwich-city-fc/west-ham-united"><i>13:30</i> Norwich City - West Ham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/liverpool/burnley-fc"><i>16:00</i> Liverpool - Burnley</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/sheffield-united/chelsea-fc"><i>18:30</i> Sheffield United - Chelsea</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/brighton-amp-hov/manchester-city-fc"><i>21:00</i> Brighton & Hove . - Man. City</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/lazio/us-sassuolo-calcio"><i>17:15</i> Lazio - Sassuolo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/brescia/roma"><i>19:30</i> Brescia - Roma</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/juventus-fc/atalanta"><i>21:45</i> Juventus - Atalanta</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Espanhola" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda Divisão Espanhola</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/racing/huesca"><i>17:00</i> Racing - Huesca</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ud-palmas/mirandes"><i>19:30</i> Las Palmas - Mirandés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/cadiz/fuenlabrada"><i>21:45</i> Cádiz - Fuenlabrada</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Primeira Liga" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Primeira Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/belenenses/moreirense-fc"><i>20:15</i> Belenenses - Moreirense</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/charlton-athletic-fc/reading-fc"><i>13:30</i> Charlton Athletic - Reading</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/derby-county-fc/brentford"><i>13:30</i> Derby County - Brentford</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/barnsley-fc/wigan-athletic"><i>16:00</i> Barnsley - Wigan Athletic</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/middlesbrough-fc/bristol-city-fc"><i>16:00</i> Middlesbrough - Bristol City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/hull-city/millwall-fc"><i>16:00</i> Hull City - Millwall</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/queens-park-rangers-fc/sheffield-wednesday-fc"><i>16:00</i> Queens Park Rang. - Sheffield Wednes.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/blackburn-rovers-fc/west-bromwich"><i>16:00</i> Blackburn Rovers - West Bromwich Al.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/preston-north-end/nottingham-forest-fc"><i>16:00</i> Preston North End - Nottingham Forest</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Russa" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Liga Russa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/arsenal-tula/fk-tambov"><i>15:00</i> Arsenal Tula - Tambov</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/terek-groznyi/zenit-st-petersburg"><i>17:30</i> Akhmat Grozny - Zenit</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/pfc-sochi/spartak-moskva"><i>19:30</i> Sochi - Spartak Moskva</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turca" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Liga Turca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/goztepe/genclerbirligi-sk"><i>20:00</i> Goztepe - Genclerbirligi SK</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Grega" src="https://t.resfu.com/media/img/league_logos/grecia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/grecia">Liga Grega</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/xanthi/asteras-tripolis"><i>18:15</i> Xanthi - Asteras Tripolis</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lamia/larissa-fc"><i>18:15</i> Lamia - Larissa FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/panionios/panaitolikos"><i>18:15</i> Panionios - Panaitolikos</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/volos-new-football-club/atromitos"><i>18:15</i> Volos New Footba. - Atromitos</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/ofi/aris"><i>20:30</i> OFI - Aris Thessaloniki</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Sueca" src="https://t.resfu.com/media/img/league_logos/liga_sueca.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/suecia">Liga Sueca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/hammarby-if/sirius"><i>15:00</i> Hammarby IF - Sirius</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/falkenbergs-ff/ostersunds-fk"><i>15:00</i> Falkenbergs - Östersunds FK</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="2. Liga - Playoffs" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2_playoffs">2. Liga - Playoffs</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/fc-ingolstadt-04/fc-nurnberg"><i>18:15</i> Ingolstadt 04 - Nürnberg</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Preferente Murcia" src="https://t.resfu.com/media/img/league_logos/fmurf.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/murcia">Preferente Murcia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/mar-menor-cf-a/union"><i>21:00</i> Mar Menor - La Unión CF</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amigáveis" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amigáveis</a></h5>
																												<p class="agenda-tv-match">
								<a href="/jogo/motherwell/dundee-united-fc"><i>13:00</i> Motherwell - Dundee United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/union-sandersdorf/chemie-leipzig"><i>13:00</i> Union Sandersdorf - Chemie Leipzig</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/altglienicke/berliner-tennis-club-borussia"><i>14:00</i> Altglienicke - TeBe Berlin</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/krupa-na-vrbasu/napredak"><i>14:00</i> Krupa na Vrbasu - Napredak Krusevac</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/borac-banja-luka/fk-spartak-subotica"><i>14:00</i> Borac Banja Luka - FK Spartak Subot.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/gwarek-tarnowskie-gory/stal-brzeg"><i>14:30</i> Gwarek Tarnowski. - Stal Brzeg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/spijkenisse/aswh"><i>14:30</i> Spijkenisse - ASWH</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fk-khimki/fk-lokomotiv-kazanka"><i>15:00</i> FK Khimki - Kazanka</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/kortrijk/cercle-brugge"><i>15:00</i> Kortrijk - Cercle Brugge</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fk-borec/pelister-mk"><i>15:00</i> FK Borec - Pelister</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/standard-liege/oh-leuven"><i>15:00</i> Standard de Liè. - OH Leuven</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/kozlovice/kromeriz-fk"><i>16:00</i> Kozlovice - Kromeriz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/lysica-bodzentyn/ks-proch-pionki"><i>16:00</i> Łysica Bodzentyn - Proch Pionki</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/zulte-waregem/waasland-beveren"><i>16:00</i> Zulte-Waregem - Waasland-Beveren</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-atom-novovoronezh/avangard-kursk"><i>16:00</i> Atom Novovoronezh - Avangard Kursk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/esmtk/soproni-vasutas-se"><i>16:30</i> ESMTK - Soproni Vasutas .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/chambly/us-boulogne"><i>17:00</i> Chambly - Boulogne</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/rabotni-ki/makedonija-gjp"><i>17:00</i> Rabotnički - Makedonija GjP</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/rychnov-n-kneznou/sk-holice"><i>17:00</i> FC Spartak Rychn. - SK Holice</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/nk-nedelisce/medjimurje-cakovec"><i>17:30</i> Nedelisce - Medjimurje</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fc-krasnodar-ii/akron-tolyatti"><i>17:30</i> FC Krasnodar II - Akron Tolyatti</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/fk-backa-topola/ba-ka-palanka"><i>18:00</i> Bačka Topola - Bačka Palanka</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/st-martin/gurten"><i>18:00</i> St. Martin im Mu. - Gurten</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/jogo/bischofshofen/stadl-paura"><i>18:00</i> Bischofshofen - Stadl-Paura</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Paços de Ferreira, Benfica, Porto, Sporting C...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(858054); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>