<!DOCTYPE html>
<html lang="pt-PT">
<head>
<title>Presidente do Internacional supera o coronavírus - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="O presidente do International, Marcelo Medeiros, superou todos os efeitos do coronavírus e recebeu alta do hospital após 14 dias. - BeSoccer" />
<meta name="keywords" content="Internacional,Brasileirão" />
<meta name="news_keywords" content="Internacional,Brasileirão"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-04-01"/>
<meta property="article:modified_time" content="2020-04-01 16:54:56"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Internacional"/>
<meta property="article:tag" content="Brasileirão"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://pt.besoccer.com/noticia/amp/presidente-do-internacional-supera-o-coronavirus-815916">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://pt.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Jan","Fev","Mar","Abr","Mai","Jun","Jul","Aug","Set","Oct","Nov","Dez");
	var date_month_labels_complete = new Array("Janeiro","Fevereiro","Março","Abril","Mai","Junho","Julho","Agosto","Setembro","Outubro","November","Dezembro");
	var date_day_labels = new Array("Dom","Seg","Tue","Wed","Thu","Sex","Sat");

	var date_day_labels_complete = new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Saturday");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_com">
		<meta name="twitter:creator" content="@besoccer_com">
		<meta name="twitter:url" content="https://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916">
		<meta name="twitter:title" content="Presidente do Internacional supera o coronavírus - BeSoccer">
		<meta name="twitter:description" content="O presidente do International, Marcelo Medeiros, superou todos os efeitos do coronavírus e recebeu alta do hospital após 14 dias. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg">
	
				<meta property="og:title" content="Presidente do Internacional supera o coronavírus">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916">
								<meta property="og:description" content="O presidente do International, Marcelo Medeiros, superou todos os efeitos do coronavírus e recebeu alta do hospital após 14 dias.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/besoccerpt">
								<meta property="og:publisher" content="https://www.facebook.com/besoccerpt">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Presidente do Internacional supera o coronavírus",
				"url": "https://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg",
					"height": "566",
					"width": "800"
				},
				"dateCreated": "2020-04-01T16:53:23+02:00",
				"datePublished": "2020-04-01T16:53:23+02:00",
				"dateModified": "2020-04-01T16:53:23+02:00",
				"mainEntityOfPage": "https://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_com"
				},
				"keywords": ["Internacional","Brasileirão"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://pt.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "O presidente do International, Marcelo Medeiros, superou todos os efeitos do coronavírus e recebeu alta do hospital após 14 dias.",
				"articleBody": "V&aacute;rias pessoas relacionadas ao futebol j&aacute; enfrentaram e superaram os efeitos do coronav&iacute;rus. Um deles foi, por exemplo, o t&eacute;cnico do Galatasaray, Fatih Terim. Outro foi o presidente do Gr&ecirc;mio, Romildo Bolzan Jr.\r\n\r\nNesta quarta-feira, foi conhecida uma nova alta no futebol ga&uacute;cho, a do presidente do International, Marcelo Medeiros.\r\n\r\nO dirigente superou o Covid-19 depois de combater o v&iacute;rus por 14 dias. Ap&oacute;s esse per&iacute;odo e com os resultados positivos, o presidente do clube recebeu alta do hospital.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'https://www.besoccer.com',
        'Publisher Logo': 'https://thumb.besoccer.com/media/img/bs/besoccer2-light.png',
        'Min Days Between UI Displays': 90,
        'Publisher Purpose IDs': [2,3,5],
        'Post Consent Page': 'https://www.besoccer.com',
        'UI Layout': 'banner',
        'No Option': false,
        'Default Value for Toggles': 'on',
        'Display Persistent Consent Link': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFFFFF !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
    </style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

		

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/ios.png?v=1" alt="AppStore Logo" /></a>
											<a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/en/uptodown.png?v=1" alt="Uptodown Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Sair">
				<span id="login-hello" class="hidden">Oi!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Log in</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Sign In</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_pt" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>PT</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://pt.besoccer.com/">INíCIO</a></li>

			<li class="linkmenu active">
			<a href="https://pt.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/livescore">RESULTADOS AO VIVO</a></li>
	

	<li class="linkmenu "><a href="https://pt.besoccer.com/top">COMPETIÇÕES</a></li>
		<li class="linkmenu "><a href="https://pt.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://pt.besoccer.com/top_leagues_pt"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_pt" alt="pt - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://pt.besoccer.com/transfers">TRANSFERS</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">La Liga <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão Espanhola <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda Divisão B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Busca de notícias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/transfers/competition/serie_a_brazil" class="">transfers</a></li>
					<li><a href="/noticias/competition/serie_a_brazil" class="active">noticias</a></li>

					<li><a href="/serie_a_brazil">Resultados ao vivo</a></li>
				</ul>

				<a href="/serie_a_brazil"><img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=50x&4" alt="Brasileirão" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a_brazil">Brasileirão</a></h1>
				<h4 class="nh-count">
											<a href="/jornalistas"><b>15</b> jornalistas</a>
										|
					<a href="/noticias/competition/serie_a_brazil"><b>9.432</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipe/sao-paulo-fc" class="" title="São Paulo"><img width="32" alt="São Paulo" src="https://t.resfu.com/img_data/escudos/medium/2275.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/corinthians-sao-paulo" class="" title="Corinthians"><img width="32" alt="Corinthians" src="https://t.resfu.com/img_data/escudos/medium/836.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/palmeiras" class="" title="Palmeiras"><img width="32" alt="Palmeiras" src="https://t.resfu.com/img_data/escudos/medium/11584.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-mineiro" class="" title="Atl. Mineiro"><img width="32" alt="Atl. Mineiro" src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/sport-recife" class="" title="Sport Recife"><img width="32" alt="Sport Recife" src="https://t.resfu.com/img_data/escudos/medium/2383.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/santos-fc" class="" title="Santos FC"><img width="32" alt="Santos FC" src="https://t.resfu.com/img_data/escudos/medium/2270.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fluminense-rio-janeiro" class="" title="Fluminense"><img width="32" alt="Fluminense" src="https://t.resfu.com/img_data/escudos/medium/1158.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/goias-goiania" class="" title="Goiás EC"><img width="32" alt="Goiás EC" src="https://t.resfu.com/img_data/escudos/medium/1245.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/coritiba-fbc" class="" title="Coritiba "><img width="32" alt="Coritiba " src="https://t.resfu.com/img_data/escudos/medium/837.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ec-bahia" class="" title="Bahía"><img width="32" alt="Bahía" src="https://t.resfu.com/img_data/escudos/medium/3910.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/fortaleza-ec" class="" title="Fortaleza EC"><img width="32" alt="Fortaleza EC" src="https://t.resfu.com/img_data/escudos/medium/1163.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/vasco-da-gama" class="" title="Vasco da Gama"><img width="32" alt="Vasco da Gama" src="https://t.resfu.com/img_data/escudos/medium/4514.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/ceara" class="" title="Ceará"><img width="32" alt="Ceará" src="https://t.resfu.com/img_data/escudos/medium/4516.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/bragantino" class="" title="Red Bull Bragantino"><img width="32" alt="Red Bull Bragantino" src="https://t.resfu.com/img_data/escudos/medium/5544.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/gremio-porto-alegre" class="" title="Grêmio"><img width="32" alt="Grêmio" src="https://t.resfu.com/img_data/escudos/medium/1256.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-paranaense" class="" title="Athletico Paranaense"><img width="32" alt="Athletico Paranaense" src="https://t.resfu.com/img_data/escudos/medium/374.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/internacional" class="" title="Internacional"><img width="32" alt="Internacional" src="https://t.resfu.com/img_data/escudos/medium/1379.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/flamengo-rio-janeiro" class="" title="Flamengo"><img width="32" alt="Flamengo" src="https://t.resfu.com/img_data/escudos/medium/1155.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/atletico-go" class="" title="Atlético GO"><img width="32" alt="Atlético GO" src="https://t.resfu.com/img_data/escudos/medium/17207.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipe/botafogo-rio-janeiro" class="" title="Botafogo"><img width="32" alt="Botafogo" src="https://t.resfu.com/img_data/escudos/medium/534.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a_brazil">
						Brasileirão					</a>
				</li>
				<li>
					<a href="/noticias/competition/serie_a_brazil">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																														<li><a href="/equipe/internacional">Internacional</a></li>
																																																						<li><a href="/brasil">Brasileirão</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Presidente do Internacional supera o coronavírus</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/writer/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_com" class="ni-author">@besoccer_com</a>  -
				
				<time>
					<span class="ni-date" content="2020-04-01T16:53:23+02:00">01 Abr 20</span>
				</time>
				<a href="/noticia/presidente-do-internacional-supera-o-coronavirus-815916" class="ni-comments">0</a>
								<a href="/noticia/presidente-do-internacional-supera-o-coronavirus-815916" class="ni-eye"><span>131</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
											<a href="/noticia/jurgen-kloop-pede-disciplina-na-luta-contra-o-coronavirus-815915"  title="VÍDEO: Klopp pede disciplina na luta contra o Coronavírus" class="ni-next">Próximo artigo &raquo;</a>
																<a href="/noticia/a-uefa-quer-competicoes-concluidas-ate-setembro-815918" title="UEFA quer competições concluídas até setembro"  class="ni-prev">&laquo; Artigo anterior</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Presidente do Internacional supera o coronavírus" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4202880.multimedia.photos.16369943.file.jpg?size=776x&q=60" alt="Marcelo Medeiros, curado do coronavírus. EFE/Gustavo Granata/Archivo" class="ni-image" /><figcaption> <div class="ni-figcaption" >Marcelo Medeiros, curado do coronavírus. EFE/Gustavo Granata/Archivo</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Presidente do Internacional supera o coronavírus"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Presidente do Internacional supera o coronavírus"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Presidente do Internacional supera o coronavírus"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentários</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Presidente do Internacional supera o coronavírus</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/writer/besoccer">
						<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/writer/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_com" class="ni-author hidden-on-mobile">@besoccer_com</a>  -
					
					<time>
						<span class="ni-date" content="2020-04-01T16:53:23+02:00">01 Abr 2020</span>
					</time>
					<a href="/noticia/presidente-do-internacional-supera-o-coronavirus-815916" class="ni-comments">0</a>
										<a href="/noticia/presidente-do-internacional-supera-o-coronavirus-815916" class="ni-eye"><span>131</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">O presidente do International, Marcelo Medeiros, superou todos os efeitos do coronavírus e recebeu alta do hospital após 14 dias.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/internacional">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1379.jpg?size=100x&4" alt="Internacional" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Internacional</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&4" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>V&aacute;rias pessoas relacionadas ao futebol j&aacute; enfrentaram e superaram os efeitos do <strong>coronav&iacute;rus</strong>. Um deles foi, por exemplo, o t&eacute;cnico do Galatasaray, Fatih Terim. Outro foi o presidente do Gr&ecirc;mio, <strong>Romildo Bolzan Jr</strong>.</p><div class="featured-news"><div class="title">Os mais destacados</div><ul><li><a href="https://pt.besoccer.com/noticia/e-dificil-jogar-com-messi-uma-maxima-que-ate-hoje-dybala-precisa-explicar-815976?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Difícil jogar com Messi? Dybala explica</a></li><li><a href="https://pt.besoccer.com/noticia/barcelona-sacrificaria-griezmann-pela-volta-de-neymar-816230?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">Barcelona sacrificaria Griezmann por Neymar</a></li><li><a href="https://pt.besoccer.com/noticia/100-milhoes-por-james-e-bale-816279?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado">100 milhões por James e Bale</a></li><li><a href="https://pt.besoccer.com/noticia/ultima-hora-sobre-o-coronavirus-no-mundo-do-futebol-806485?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=portugues&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=portugues&utm_medium=link_news&utm_campaign=cl">Última hora: coronavírus impacta o mundo do futebol</a></li></ul></div><p>Nesta quarta-feira, foi conhecida uma nova alta no futebol ga&uacute;cho, a do <strong>presidente do International</strong>, <strong>Marcelo Medeiros</strong>.</p><p>O dirigente superou o Covid-19 depois de combater o v&iacute;rus por <strong>14 dias</strong>. Ap&oacute;s esse per&iacute;odo e com os resultados positivos, o presidente do clube recebeu alta do hospital.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																				 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		equipe																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competition/serie_a_brazil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipe/internacional">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1379.jpg?size=100x&4" alt="Internacional" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Internacional</h5>
                    <p class="nib-resume">noticias | detalhe da equipe</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competição																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competition/serie_a_brazil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&4" alt="Brasileirão" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competition/serie_a_brazil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Brasileirão</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competition/serie_a_brazil">Noticias</a>
				|
				<a href="/serie_a_brazil">detalhes da competição</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Presidente do Internacional supera o coronavírus"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Presidente do Internacional supera o coronavírus"><strong>Tweet</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Presidente do Internacional supera o coronavírus"><strong>COMPARTILHAR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentário</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Carregando o próximo artigo" data-loading-previous="Carregando o artigo anterior" >
							<a href="/noticia/jurgen-kloop-pede-disciplina-na-luta-contra-o-coronavirus-815915" title="VÍDEO: Klopp pede disciplina na luta contra o Coronavírus" class="ni-next">Próximo artigo &raquo;</a>
										<a href="/noticia/a-uefa-quer-competicoes-concluidas-ate-setembro-815918" title="UEFA quer competições concluídas até setembro"  class="ni-prev">&laquo; Artigo anterior</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="44,329 noticias">44K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						LEITURAS						<b title="133,994,346 LEITURAS"><small></small>133<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTIGOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="814222" onclick="ctSswClick('814222',this.href);return false;"   href="/noticia/boca-juniors-preferiu-tevez-a-paolo-guerrero-814222"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4187482.multimedia.photos.16307967.file.jpg?size=230x173t" alt="Paolo Guerrero era cotado para reforçar o Barcelona. EFE/Marcelo Oliveira" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/boca-juniors-preferiu-tevez-a-paolo-guerrero-814222">Liga Argentina</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('814222',this.href);return false;"  href="/noticia/boca-juniors-preferiu-tevez-a-paolo-guerrero-814222">Boca Juniors preferiu Tévez a Paolo Guerrero</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="813075" onclick="ctSswClick('813075',this.href);return false;"   href="/noticia/tinga-ex-jogador-e-proximo-de-bolsonaro-o-que-faz-o-ex-volante-de-gremio-e-inter-813075"><img src="https://t.resfu.com/media/img_news/goal_tinga-internacional-20-11-2019_139k4ullk9ouw1361fzl0qnirh.jpg?size=230x173t" alt="Ex-jogador se encontrou com Bolsonaro na última terça-feira. Goal" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/tinga-ex-jogador-e-proximo-de-bolsonaro-o-que-faz-o-ex-volante-de-gremio-e-inter-813075">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('813075',this.href);return false;"  href="/noticia/tinga-ex-jogador-e-proximo-de-bolsonaro-o-que-faz-o-ex-volante-de-gremio-e-inter-813075">Tinga, ex-jogador, é próximo de Bolsonaro?</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="811369" onclick="ctSswClick('811369',this.href);return false;"   href="/noticia/torcida-do-gremio-e-outros-clubes-se-unem-em-solidariedade-a-presidente-do-inter-811369"><img src="https://t.resfu.com/media/img_news/goal_marcelo-medeiros-internacional-presidente-10122016_fyl9uhmvdf3p1211gmsr9gjid.jpg?size=230x173t" alt="Torcida do Grêmio e outros clubes se unem em solidariedade" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/torcida-do-gremio-e-outros-clubes-se-unem-em-solidariedade-a-presidente-do-inter-811369">Brasileirão</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('811369',this.href);return false;"  href="/noticia/torcida-do-gremio-e-outros-clubes-se-unem-em-solidariedade-a-presidente-do-inter-811369">Torcida do Grêmio e outros clubes se unem em solidariedade a presidente do Inter</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos os comentários</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Dê a sua opinião..." cols="85" data-type="bs_news" data-id="815916" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://pt.besoccer.com/noticia/presidente-do-internacional-supera-o-coronavirus-815916" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">JUNTE-SE À CONVERSA!</h5>
						<p>
							<a href="/auth/login">Log in</a>
							or
							<a href="/auth/register">Inscrição</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Ainda não há comentários</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTÍCIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/inter-e-aranguiz-da-esperanca-ao-fim-do-amor-com-a-torcida-811321"><img src="https://t.resfu.com/media/img_news/goal_charles-aranguiz-internacional-criciuma-series-a-24092014_15eca3twhmdtp1l3ncrecwjhn2.jpg?size=275x151t" alt="Charles Aránguiz esteve próximo de retornar ao Internacional. Goal" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/inter-e-aranguiz-da-esperanca-ao-fim-do-amor-com-a-torcida-811321">Brasileirão</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/inter-e-aranguiz-da-esperanca-ao-fim-do-amor-com-a-torcida-811321">Inter e Aránguiz: da esperança ao 'fim do amor' com a torcida</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/inter-e-aranguiz-da-esperanca-ao-fim-do-amor-com-a-torcida-811321">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Sexta-feira, 20 Março 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/inter-e-aranguiz-da-esperanca-ao-fim-do-amor-com-a-torcida-811321" class="ni-comments">0</a>
									<a href="/noticia/inter-e-aranguiz-da-esperanca-ao-fim-do-amor-com-a-torcida-811321" class="ni-eye"><span>221</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/presidente-do-inter-da-positivo-para-o-coronavirus-811234">Presidente do Inter dá positivo para o coronavírus</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/presidente-do-inter-da-positivo-para-o-coronavirus-811234">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Sexta-feira, 20 Março 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/presidente-do-inter-da-positivo-para-o-coronavirus-811234" class="ni-comments">0</a>
									<a href="/noticia/presidente-do-inter-da-positivo-para-o-coronavirus-811234" class="ni-eye"><span>273</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/parem-tudo-filhos-da-pu-diz-jogador-do-internacional-809486">"Parem tudo, filhos da pu**", diz jogador do Internacional</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/parem-tudo-filhos-da-pu-diz-jogador-do-internacional-809486">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Domingo, 15 Março 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/parem-tudo-filhos-da-pu-diz-jogador-do-internacional-809486" class="ni-comments">0</a>
									<a href="/noticia/parem-tudo-filhos-da-pu-diz-jogador-do-internacional-809486" class="ni-eye"><span>873</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE O AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/writer/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="44,329 noticias">44K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				LEITURAS				<b title="133,994,346 LEITURAS"><small></small>133<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/writer/besoccer" class="na-link na-link-follow">Mais notícias do autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias tendências</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/ultima-hora-sobre-o-coronavirus-no-mundo-do-futebol-806485">Última hora: coronavírus impacta o mundo do futebol</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/os-jogadores-que-deram-positivo-para-o-covid-19-808810">Os jogadores que deram positivo para o Covid-19</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/mou-escolhe-o-melhor-xi-de-sua-carreira-814795">Mou escolhe o melhor XI de sua carreira</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/ele-tentou-trocar-a-camisa-com-ibra-e-levou-um-nao-duas-vezes-815416">Ele tentou trocar a camisa com Ibra e levou um 'não'... duas vezes!</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/di-maria-diz-que-rasgou-carta-do-real-que-pedia-que-nao-jogasse-final-da-copa-814732">Di María diz que rasgou carta do Real que pedia que não jogasse final da Copa</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/giroud-respondeu-a-benzema-sou-um-kart-campeao-mundial-815733">Giroud respondeu a Benzema: "Sou um kart campeão mundial"</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/barca-reduzira-70-do-salario-814880">Messi anuncia corte de salários do Barça!</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/dybala-conta-sobre-odio-argentino-e-cristiano-ronaldo-reage-815822">Dybala conta sobre "ódio" argentino e Cristiano Ronaldo reage</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/a-exigencia-de-neuer-que-o-bayern-se-nega-a-cumprir-814884">A exigência de Neuer que o Bayern se nega a cumprir</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/tres-renovacoes-galaticas-no-ar-814782">Três renovações 'galáticas', no ar</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Notícias mais comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/ultima-hora-sobre-o-coronavirus-no-mundo-do-futebol-806485" class="ol ni-comments">15</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/ultima-hora-sobre-o-coronavirus-no-mundo-do-futebol-806485">Última hora: coronavírus impacta o mundo do futebol</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/recado-do-cr7-fique-em-casa-e-ajude-todos-os-trabalhadores-da-saude-815008" class="ol ni-comments">2</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/recado-do-cr7-fique-em-casa-e-ajude-todos-os-trabalhadores-da-saude-815008">Recado do CR7: "Fique em casa e ajude todos os trabalhadores da saúde"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/madrid-e-barca-os-mais-favorecidos-em-penaltis-no-seculo-814559" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/madrid-e-barca-os-mais-favorecidos-em-penaltis-no-seculo-814559">Real x Barça: quem mais sofre pênaltis e quem acerta mais?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/os-jogadores-que-deram-positivo-para-o-covid-19-808810" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/os-jogadores-que-deram-positivo-para-o-covid-19-808810">Os jogadores que deram positivo para o Covid-19</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/por-que-cristiano-teve-que-dar-um-imac-a-todo-o-time-814433" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/por-que-cristiano-teve-que-dar-um-imac-a-todo-o-time-814433">Por que Cristiano teve que dar um iMac a todo o time?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/matthaus-critica-neuer-por-suas-exigencias-para-renovar-com-o-bayern-815476" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/matthaus-critica-neuer-por-suas-exigencias-para-renovar-com-o-bayern-815476">Matthäus critica Neuer por suas exigências para renovar com o Bayern</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/pancada-no-angulo-de-c-ronaldo-contra-o-betis-815583" class="ol ni-comments">1</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/pancada-no-angulo-de-c-ronaldo-contra-o-betis-815583">VÍDEO: CR7 acerta uma pancada no ângulo contra o Real Betis</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/os-melhores-tecnicos-da-historia-para-pep-guardiola-695079" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/os-melhores-tecnicos-da-historia-para-pep-guardiola-695079">Os melhores técnicos da história para Pep Guardiola</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/os-grandes-recordes-da-historia-do-futebol-727547" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/os-grandes-recordes-da-historia-do-futebol-727547">Os grandes recordes da história do futebol</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/como-passar-de-dois-titulos-nacionais-em-42-anos-a-oito-em-49-741116" class="ol ni-comments">0</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/como-passar-de-dois-titulos-nacionais-em-42-anos-a-oito-em-49-741116">Como passar de dois títulos nacionais em 42 anos a oito em 49</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Próximo Jogo</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Quinta-feira, 02 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Amigáveis" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Amigáveis</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/kullavagens/astorps"><i>20:15</i> Kullavagens - Astorps</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Sexta-feira, 03 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/werder-bremen/borussia-monchengla"><i>20:30</i> Werder Bremen - B. Monchengladba.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/blackburn-rovers-fc/leeds-united-afc"><i>20:45</i> Blackburn Rovers - Leeds United</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Scottish Premiership" src="https://t.resfu.com/media/img/league_logos/liga_escocia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/escocia">Scottish Premiership</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/aberdeen/heart-of-midlo"><i>20:45</i> Aberdeen - Heart of Midloth.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turca" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Liga Turca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/alanyaspor/trabzonspor"><i>19:00</i> Alanyaspor - Trabzonspor</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Divisão Italiana" src="https://t.resfu.com/media/img/league_logos/serieB_italia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_b">Segunda Divisão Italiana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/pordenone/virtus-entella"><i>19:00</i> Pordenone - Virtus Entella</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ascoli/fc-crotone"><i>21:00</i> Ascoli - Crotone</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Chinesa" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">Liga Chinesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/shanghai-sipg/shijizhuang-yongchang"><i>13:35</i> Shanghai SIPG - Shijiazhuang Eve.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/shandong-luneng/shanghai-shenhua"><i>13:35</i> Shandong Luneng - Shanghai Shenhua</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/beijing-guoan/guangzhou-r-amp-f"><i>13:35</i> Beijing Guoan - Guangzhou R&F</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/guangzhou-ever/jiangsu-sainty"><i>13:35</i> Guangzhou Evergr. - Jiangsu Suning</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Liga Alemã" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">Segunda Liga Alemã</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/arminia-bielefeld/sg-dynamo-dresden"><i>18:30</i> Arminia Bielefeld - Dynamo Dresden</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/ssv-jahn-regensburg/fc-nurnberg"><i>18:30</i> Jahn Regensburg - Nürnberg</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 2" src="https://t.resfu.com/media/img/league_logos/ligue2.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_2">Ligue 2</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/orleans/caen"><i>20:00</i> Orléans - Caen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/guingamp/chambly"><i>20:00</i> Guingamp - Chambly</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sochaux/chamois-niortais"><i>20:00</i> Sochaux - Niort</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/auxerre/berrichonne-chateauroux"><i>20:00</i> Auxerre - Chateauroux</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/rodez/ajaccio"><i>20:00</i> Rodez - Ajaccio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/paris-sg/grenoble-foot-38"><i>20:00</i> Paris FC - Grenoble</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/mans-uc-72/clermont-foot"><i>20:00</i> Le Mans - Clermont</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/valenciennes-afc/troyes"><i>20:00</i> Valenciennes - Troyes</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Clausura Liga de Subida" src="https://t.resfu.com/media/img/league_logos/ascensomx.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_liga_de_ascenso">Clausura Liga de Subida</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/atlante/zacatepec"><i>03:00</i> Atlante FC - Zacatepec</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="J1 League" src="https://t.resfu.com/media/img/league_logos/japon.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/japon">J1 League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/vissel-kobe/sanfrecce-hiroshima"><i>12:00</i> Vissel Kobe - Sanfrecce Hirosh.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-tokyo/yokohama"><i>12:00</i> FC Tokyo - Yokohama</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Croata" src="https://t.resfu.com/media/img/league_logos/hnl.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/croacia">Liga Croata</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/istra-1961/inter-zapre0161ic"><i>18:00</i> Istra 1961 - Inter Zapresic</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Polaca" src="https://t.resfu.com/media/img/league_logos/liga_polaca.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/polonia">Liga Polaca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/zaglebie-lubin/korona-kielce"><i>18:00</i> Zaglebie Lubin - Korona Kielce</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/gks-piast-gliwice/ks-gornik-zabrze"><i>20:30</i> Piast Gliwice - KS Górnik Zabrze</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Eerste Divisie" src="https://t.resfu.com/media/img/league_logos/segunda_holanda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/eerste_divise">Eerste Divisie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/fc-eindhoven/almere-city"><i>20:00</i> FC Eindhoven - Almere City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/nec/az-alkmaar-sub23"><i>20:00</i> NEC Nijmegen - AZ Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/excelsior/roda-jc"><i>20:00</i> Excelsior - Roda JC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/mvv/fc-dordrecht"><i>20:00</i> MVV Maastricht - Dordrecht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/jong-psv/jong-utrecht"><i>20:00</i> Jong PSV - Jong Utrecht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-den-bosch/sc-cambuur-leeuwarden"><i>20:00</i> Den Bosch - Cambuur</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-volendam/fc-oss"><i>20:00</i> FC Volendam - FC Oss</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/nac-breda/stormvogels-telstar"><i>20:00</i> NAC Breda - SC Telstar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/go-ahead-eagles/helmond-sport"><i>20:00</i> Go Ahead Eagles - Helmond Sport</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/jong-ajax/graafschap"><i>20:00</i> Jong Ajax - De Graafschap</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Saturday, 04 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/aston-villa-fc/wolverhampton"><i>13:30</i> Aston Villa - Wolves</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/watford-fc/southampton-fc"><i>16:00</i> Watford - Southampton</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/crystal-palace-fc/burnley-fc"><i>16:00</i> Crystal Palace - Burnley</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/arsenal/norwich-city-fc"><i>16:00</i> Arsenal - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/brighton-amp-hov/manchester-united-fc"><i>16:00</i> Brighton & Hove . - Man. Utd</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/afc-bournemouth/newcastle-united-fc"><i>16:00</i> AFC Bournemouth - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sheffield-united/tottenham-hotspur-fc"><i>18:30</i> Sheffield United - Tottenham Hotspur</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/cagliari/atalanta"><i>15:00</i> Cagliari - Atalanta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/napoli/roma"><i>18:00</i> Napoli - Roma</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/juventus-fc/torino-fc"><i>20:45</i> Juventus - Torino</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/tsg-1899-hoffenheim/1-fc-koln"><i>15:30</i> Hoffenheim - Köln</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/bayer-leverkusen/wolfsburg"><i>15:30</i> B. Leverkusen - Wolfsburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-augsburg/paderborn"><i>15:30</i> FC Augsburg - Paderborn</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/1-fc-union-berlin/mainz-amat"><i>15:30</i> Union Berlin - Mainz 05</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/rb-leipzig/hertha-bsc"><i>15:30</i> RB Leipzig - Hertha BSC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/borussia-dortmund/bayern-munchen"><i>18:30</i> B. Dortmund - Bayern München</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/montpellier-hsc/lillestrom"><i>17:30</i> Montpellier - Lille</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/toulouse-fc/saint-etienne"><i>19:15</i> Toulouse - Saint-Étienne</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Taça da Liga de França" src="https://t.resfu.com/media/img/league_logos/copa_de_la_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_liga">Taça da Liga de França</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match_50213/paris-saint-germain-fc/olympique-lyonnais"><i>21:05</i> PSG - Olympique Lyonna.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Mexicana" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_mexico">Liga Mexicana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/san-luis/pachuca"><i>03:00</i> Atl. San Luis - Pachuca</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/fc-atlas-guadalajara/monterrey"><i>05:00</i> Atlas Guadalajara - Monterrey</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Holandesa" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Liga Holandesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/match/psv/heracles"><i>18:30</i> PSV - Heracles</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/match/sparta-rotterdam/heerenveen"><i>18:30</i> Sparta Rotterdam - Heerenveen</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Início</a></li>
						<li><a href="/livescore">Ir para resultados ao vivo</a></li>
						<li><a href="/transfers">Transfers</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Jobs with us</a></li>
												<li><a href="/televised-matchs">Jogos televisionados</a></li>
						<li><a href="/jornalistas">Jornalistas</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://pt.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://pt.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://pt.besoccer.com/legal">POLÍTICA PRIVACIDADE E SEGURANÇA</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Play responsibly. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/BeSoccerBR">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/besoccerlivescore">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=pt" target="_blank" class="version version-android" title="Besoccer é uma app Android em Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponível na App Store para iPhone, iPad e iPod">App iOS</a></li>
													<li><a href="https://besoccer-resultados-de-futebol.br.uptodown.com/android" target="_blank" class="version">App on Uptodown</a> </li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Resultados ao vivo, resultados, jogos, classificações, estatísticas: Primeira Liga, Taça de Portugal, Liga de Honra, Campeonato Nacional Seniores, L...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/besoccerlivescore" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(815916); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>